<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" 
      xml:lang="ar-ar" 
      lang="ar-ar" 
      dir="ltr"
      xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="robots" content="NOODP">
    <meta property="fb:pages" content="269031138967" />
    <meta property="fb:app_id" content="242462132626990"/>
    <meta property="fb:admins" content="1271883487"/>
    <meta name="twitter:card" content="summary_large_image">
    <link href="https://fibladi.com/dz/ar/item/855138" rel="canonical" />


    
        <!-- Start Alexa Certify Javascript -
        <script type="text/javascript">
        _atrk_opts = { atrk_acct:"h6nsk1aUy100MS", domain:"fibladi.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
        <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h6nsk1aUy100MS" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->
        <!-- share buttons scripts -->
        <script type="text/javascript">
          window.___gcfg = {lang: 'fr'};
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
        <script type="text/javascript">
            window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
        </script>
        
        

        <!-- Global site tag (gtag.js) - Google Analytics 
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9473173-1"></script>
            <script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'UA-9473173-1');
            </script>-->
            <!-- Global site tag (gtag.js) - Google Analytics 
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9473173-1"></script>
            <script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'UA-9473173-1');
            </script>-->


      

		<!-- code pub fibladi sidebar 1   -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
			<script>
			  var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];
			</script>

			<script>
			  googletag.cmd.push(function() {
			    googletag.defineSlot('/10159173/fibladi_home', [[300, 250], [300, 600]], 'div-gpt-ad-1516015483878-0').addService(googletag.pubads());
			    googletag.pubads().enableSingleRequest();
			    googletag.enableServices();
			  });
			</script>
		<!----------------------------   -->



		<!-- code pub fibladi sidebar 2   -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/10159173/fibladi_C2', [300, 250], 'div-gpt-ad-1516015795529-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		


		<!-- code pub fibladi sidebar 3   -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/10159173/fibladi_C3', [300, 250], 'div-gpt-ad-1516015931388-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

		<!----------------------------   -->
		
		<!-- code pub fibladi detail header visible lg    -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/10159173/fibladi_head', [728, 90], 'div-gpt-ad-1516021527037-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		<!----------------------------   -->

		<!-- code pub fibladi detail header hidden lg hidden md  300*100   -->

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/10159173/300x100', [300, 100], 'div-gpt-ad-1516021687999-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

		<!----------------------------   -->

		<!-- code pub fibladi detail bottom hidden lg hidden md  300*100   -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/10159173/300x100', [300, 100], 'div-gpt-ad-1516021940122-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

		<!----------------------------   -->

        <!-- comment facebook -->

        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/10159173/Cilima', [1140, 300], 'div-gpt-ad-1477925397418-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>
        <!--JavaScript Tag // Tag for network 1294: Med&Com // Website: Fibladi.dz // Page: Home // Placement: www.fibladi.dz-home-haut-1140x300 (6414843) // created at: Nov 5, 2017 12:13:31 PM-->
      
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/10159173/336x280', [336, 280], 'div-gpt-ad-1511343880095-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>






        
               <!-- <script type="text/javascript">
                   (function(d, s, id) {
                           var js, fjs = d.getElementsByTagName(s)[0];
                           if (d.getElementById(id)) return;
                           js = d.createElement(s); js.id = id;
                           js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1";
                           fjs.parentNode.insertBefore(js, fjs);
                   }(document, 'script', 'facebook-jssdk'));
                </script> -->
        
  


    <base href="http://fibladi.com/dz/ar/item/855138" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="selection,arabe,dz,Videos,exclusive" />
	<meta name="title" content="بالفيديو: حسين بن حاج يؤدّي موال جزائري وأغنية يا صغيري" />
	<meta property="og:url" content="http://fibladi.com/dz/ar/item/855138" />
	<meta property="og:title" content="بالفيديو: حسين بن حاج يؤدّي موال جزائري وأغنية يا صغيري" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://fibladi.com/media/k2/items/src/belhadj-22-4-201821.jpg" />
	<meta name="image" content="http://fibladi.com/media/k2/items/src/belhadj-22-4-201821.jpg" />
	<meta property="og:description" content="نجح المشترك الجزائري حسين بن حاج أمس السبت في الحصول على أكبر نسبة تصويت في فريق محمد حماقي لينتقل مباشرة للمرحلة الثالثة من العروض المباشرة لبرنامج &quot;..." />
	<meta name="description" content="نجح المشترك الجزائري حسين بن حاج أمس السبت في الحصول على أكبر نسبة تصويت في فريق محمد حماقي لينتقل مباشرة للمرحلة الثالثة من العروض المباشرة لبرنامج &quot;..." />
	<title>بالفيديو: حسين بن حاج يؤدّي موال جزائري وأغنية يا صغيري</title>
	<link href="/templates/fibladi/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?224d4288bf201520fa72c102b052bd28" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/demo.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/component.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/custom.css?224d4288bf201520fa72c102b052bd28" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/bootstrap.min.css?224d4288bf201520fa72c102b052bd28" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/responsive.css?224d4288bf201520fa72c102b052bd28" rel="stylesheet" type="text/css" />
	<style type="text/css">
.scrollToTop {
			padding:10px; 
			text-align:center; 
			font-weight: bold;
			text-decoration: none;
			position:fixed;
			bottom: 20px;
			right: -20px;
			display:none;
			width: 100px;
			height: 100px;
			background: url(/plugins/system/scrolltock/images/arrow_up.png) center center no-repeat; } 
				.scrollToTop:hover{
					text-decoration:none;
				}
	</style>
	<script src="/media/jui/js/jquery.min.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.0" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.touchSwipe.min.js" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.colorbox-min.js" type="text/javascript"></script>
	<script src="/media/modals/js/script.min.js?v=7.1.2" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/system/js/core.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/templates/fibladi/js/template.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/jquery.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/modernizr.custom.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/jquery.timeago.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/time_ago_ar.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/mlpushmenu.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/classie.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>


                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
        <style type="text/css">
            h1,h2,h3,h4,h5,h6,.site-title{
                font-family: 'Open Sans', sans-serif;
            }
        </style>
                <style type="text/css">
      .navbar.navbar-default.webmenu
        {
                border-bottom: 1px solid #127387;
        }
        ul#filtre-menu{
             /*   border-bottom: 5px solid ;*/
        }
        
        ul#topfr>li>a:hover, ul#top>li>a:hover {
                background-color: #127387 !important;
        }
        .custom.pull-right.sloganvideos strong, .custom.pull-left.sloganvideos strong{ 
                color: #333 !important;
        }
        body.site
        {
            border-top: 3px solid #127387;
            background-color: #127387        }
        a
        {
            color: #127387;
        }
        .navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
        .btn-primary
        {
            background: #127387;
        }
        .navbar-inner
        {
            -moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
            -webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
            box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
        }
    </style>
    
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" 
        integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS"
        crossorigin="anonymous"></script>

 
        <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
        <script>
        window.addEventListener("load", function(){
        window.cookieconsent.initialise({
          "palette": {
            "popup": {
              "background": "#fff",
              "text": "#000000"
            },
            "button": {
              "background": "#127387"
            }
          },
          "theme": "edgeless",
          "content": {
            "message": "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des services et offres adaptés à vos centres d'intérêt.",
            "dismiss": "Fermer",
            "href": "http://cookies.insites.com/",
            "link": "En savoir plus..."
          }
        })});
        </script>
</head>
<body class="backg clearfix   " >

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '770515103147617',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!-- Body -->
    			<input type="hidden" value="tesssssssssss: " >
    			<input type="hidden" value="langueeesssssss : ar" >
            <header>
                                    <nav class="navbar navbar-default top-navbar hidden-sm hidden-xs">
                    <div class="container-fluid top-header">
                    <div class="container">
                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                <ul class="fibladi-list hidden-xs pull-right ">
                                    <li class="pull-right">
                                        <div class="img-header">
                                            <a href="http://fibladi.com/dz/ar" title="Fibladi"><img src="/images/fibladi.png" alt="fibladi"/></a>
                                        </div>
                                    </li>
                                    <li>
                                        <a href="http://fibladi.dz/ar" title="أخبار">أخبار </a>
                                        <a href="http://elbi3.com/ar" title="إعلانات">إعلانات </a>
                                        <a href="http://cvya.dz/ar" title="وظائف">وظائف</a>
                                        <a href="http://probladi.com/ar" title="المحترفون">المحترفون</a>
                                        <a href="http://charikatec.com/ar" title="لشركتك">لشركتك</a>
                                    </li>

                                </ul>
                                <ul class=" fibladi-list nav navbar-nav navbar-left connect-list">
                                    <li id="myspace">
                                            <a href="http://secure2.fibladi.dz/fr/annonce/mesannonces" title="voir mon espace" alt="voir mon espace">فضائي<img class="fa fa-cog pull-right" src="/images/seting.png" title="myspace" alt="myspace" / >
                                            </a>
                                    </li>
                                </ul>
                <!--                <ul class="nav navbar-nav navbar-left connect-list">
                                <li><a href="#">دخــول</a></li>
                                <li><a href="#">تسجيــل</a></li>
                               </ul> -->
                                   <div class="">
                                    

                                  </div>
                                   
                      </div>
                      </div>
                      </div>
                </nav>
                			
			

                <div class="container hidden-xs visible-sm visible-md visible-lg">
                
                
               
                
                    <div class="row">
                      
                    	                         	<div class="logo logo_ar pull-right">
                                
<div class="custom"  >
	<p class="slugon">
		<a class="slugon" href="/dz/ar">
							الجزائر
								</a>
	</p>
	<p><a class="lang btn btn-primary" href="/dz/ar"><img src="/images/fibladi-logo-fi.png" alt="frbt langue fr" /></a></p>
	
</div>

                          </div>
                                              
                          <div class="langue pull-left">

                                                          
<div class="custom pull-left"  >
	<p><a class="lang btn btn-primary" href="/dz/fr"><img src="/images/frbt_langue_fr.gif" alt="frbt langue fr" /></a></p>
</div>

                                        								            								                                  <ul class="nav menu pull-left nav-pills langue">
<li class="item-620" > <a href="/contact-us"    >إتصل بنا 
		
	 </a>
	 
</li><li class="item-622" > <a href="/الإشهار"    ><div class="imglink"><img src="/images/icone-pub.gif" alt="الإشهار" /></div>
				<span class="image-title">الإشهار</span></br><span class=note></span>  
		
	 </a>
	 
</li><li class="item-619" > <a href="/أحوال-الطقس-الجزائر"    ><div class="imglink"><img src="/images/icone-meteo.gif" alt="أحوال الطقس" /></div>
				<span class="image-title">أحوال الطقس</span></br><span class=note></span>  
		
	 </a>
	 
</li><li class="item-624" > <a href="/taux-de-change"    ><div class="imglink"><img src="/images/icone-change.gif" alt="سعر الصرف" /></div>
				<span class="image-title">سعر الصرف</span></br><span class=note></span>  
		
	 </a>
	 
</li><li class="item-679" > <a href="/presse-algerienne"    ><div class="imglink"><img src="/images/iconePresse.gif" alt="الصحافة الجزائرية" /></div>
				<span class="image-title">الصحافة الجزائرية</span></br><span class=note></span>  
		
	 </a>
	 
</li></ul>

                                                                                          <!-- 

<div class="custom  pull-left video "  >
	<p><a href="/component/chronoforms5/?chronoform=proposer_video&amp;ml=1" class="modal_link" data-modal-class-name="no_title">إقترح فيديو</a></p></div>
-->
                            </div>
                    </div>
                </div>
                <div class="navbar navbar-default webmenu" role="navigation">
                    <div class="container">
                            <div class="navbar-header">
                                 
                                <button data-target=".navbar-responsive-collapse navbar-toggler" data-toggle="offcanvas"  id="trigger" class="navbar-toggle " type="button">
                                    <span class="sr-only"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                  </button>
                                  <div class="hidden-lg hidden-md visible-xs hidden-sm pull-right searchandlang">
                                     <!--

<div class="custom  pull-left video "  >
	<p><a href="/component/chronoforms5/?chronoform=proposer_video&amp;ml=1" class="modal_link" data-modal-class-name="no_title">إقترح فيديو</a></p></div>
-->
                                                                             <!-- START: Modules Anywhere -->
<div class="custom pull-left"  >
	<p><a class="lang btn btn-primary" href="/dz/fr"><img src="/images/frbt_langue_fr.gif" alt="frbt langue fr" /></a></p>
</div>
<!-- END: Modules Anywhere -->
                                                                        </div>
                                                                                                                  <a class="navbar-brand visible-xs" href="/">Fibladi</a> 
                                              
                            </div>
<!-- ---------------mobile nav------------ -->
                
              	<div class="mp-pusher" id="mp-pusher">
        			<div id="mp-menu" class="mp-menu" >
                  		<div class="mp-level">
                                                <ul class="hidden-lg hidden-md hidden-sm menu-services ">
                          <li class="icon icon-arrow-left">
                              <a class="icon icon-display" href="#">كل في بلادي <img src="/images/fibladi.png" alt="fibladi" class="img-services" ></a>
                            <div class="mp-level">
                                <h2 class="icon icon-display">كل في بلادي</h2>
                                <a class="mp-back" href="#">رجوع <i class="pull-right fa fa-arrow-right"></i></a>
                                    <ul>
                                      <li><a href="http://fibladi.dz/ar" title="أخبار">أخبار </a></li>
                                        <li><a href="http://elbi3.com/ar" title="إعلانات">إعلانات </a></li>
                                        <li><a href="http://cvya.dz/ar" title="وظائف">وظائف</a></li>
                                        <li><a href="http://probladi.com/ar" title="المحترفون">المحترفون</a></li>
                                        <li><a href="http://charikatec.com/ar" title="لشركتك">لشركتك</a></li>
                                        <li><a href="http://secure2.fibladi.dz/fr/annonce/mesannonces" title="voir mon espace">فضائي</a></li>
                                        <li><a  href="/contact-us">إتصل بنا </a></li>
                                        <li><a href="/الإشهار">الإشهار</a></li>
                                    </ul>
                            </div>
                            </li>
                        </ul>
            			       		<div class="moduletable">
						<ul class="nav menu nav-pills" id="kba">
<li class="item-101 default current active"><a class="accueil" href="/" title="بوابة بلادنا" >الصفحة الرئيسية</br><span class=note></span></a></li><li class="item-568"> <a href="/dz/ar/thebestof"    >المخير 
		
	 </a>
	 
</li><li class="item-563"> <a href="/dz/ar/events"    >الاحداث 
		
	 </a>
	 
</li><li class="item-564"> <a href="/dz/ar/business"    >الاقتصاد 
		
	 </a>
	 
</li><li class="item-565"> <a href="/dz/ar/technology"    >التكنولوجيا و الاتصالات 
		
	 </a>
	 
</li><li class="item-566"> <a href="/dz/ar/health"    >الصحة 
		
	 </a>
	 
</li><li class="item-570"> <a href="/dz/ar/motors"    >النقل / السيارات 
		
	 </a>
	 
</li><li class="item-590"> <a href="/dz/ar/home"    >منزلي 
		
	 </a>
	 
</li><li class="item-567"> <a href="/dz/ar/sport "    >الرياضة 
		
	 </a>
	 
</li></ul>
		</div>
			<div class="moduletable">
						<ul class="nav menu menu-formulaire pull-left visible-lg visible-md visible-sm">
<li class="item-258 deeper parent" > <a class="dropdown-toggle visible-lg visible-md visible-sm hidden-xs" href="#"  data-toggle="dropdown"  ><div class="imglink"><img src="/images/apps.png" alt="Applications" /></div>
				<span class="image-title">Applications</span></br><span class=note>تطبيقات</span>  
		
	 </a>
	 
<ul class="dropdown-menu"><li class="item-269" > <a href="/ccp-poste-consultation"    ><div class="imglink"><img src="/images/ccp.jpg" alt="ccp poste consultation" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-260" > <a href="/presse-algerienne"    ><div class="imglink"><img src="/images/sahafa.jpg" alt="press" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-259" > <a href="/web-monde-algerie"    ><div class="imglink"><img src="/images/web_mond.jpg" alt="Web Monde Algerie" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-261" > <a href="/web-bladna-algerie"    ><div class="imglink"><img src="/images/web_bladna.jpg" alt="Web Bladna Algerie" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-278" > <a href="/annuaire-entreprise-form"    ><div class="imglink"><img src="/images/societes.jpg" alt="annuaire entreprise form" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-262" > <a class=" tv_chaine" href="/chaines-de-television"    ><div class="imglink"><img src="/images/tv.jpg" alt="chaines de television" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-263" > <a href="/radio-algerie"    ><div class="imglink"><img src="/images/radio.jpg" alt="Radio" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-275" > <a href="/appels-offres-form"    ><div class="imglink"><img src="/images/offres.png" alt="appels d'offres" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-276" > <a href="/annuaire-telephonique-form"    ><div class="imglink"><img src="/images/tel.jpg" alt="annuaire telephonique form" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-348" > <a href="/?Itemid=347"    ><div class="imglink"><img src="/images/meteo.png" alt="meteo" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-547" > <a href="/2016-03-27-14-34-20/مواقيت-الصلاة"    ><div class="imglink"><img src="/images/salat.png" alt="مواقيت الصلاة" /></div><span class=note></span> 
		
	 </a>
	 
</li></ul></li></ul>
		</div>
	              
                  			

          				</div>
                  <!-- --> 
                	</div>
      			</div>
            </div>
  </div>

          <ul class="nav menu pull-left nav-pills langue hidden-lg hidden-md hidden-sm" id="mserar">
<li class="item-683" > <a href="/أحوال-الطقس-الجزائر-4"    ><div class="imglink"><img src="/images/icone-meteo.gif" alt="أحوال الطقس" /></div>
				<span class="image-title">أحوال الطقس</span></br><span class=note></span>  
		
	 </a>
	 
</li><li class="item-684" > <a href="/taux-de-change-2"    ><div class="imglink"><img src="/images/icone-change.gif" alt="سعر الصرف " /></div>
				<span class="image-title">سعر الصرف </span></br><span class=note></span>  
		
	 </a>
	 
</li><li class="item-686" > <a href="/presse-algerienne"    ><div class="imglink"><img src="/images/iconePresse.gif" alt="الصحافة الجزائرية" /></div>
				<span class="image-title">الصحافة الجزائرية</span></br><span class=note></span>  
		
	 </a>
	 
</li></ul>
            </header>
            <main>
                    <div class="container">
                        <!-- Header -->
                        <div class="row">
                            <div class="col-lg-12 hidden-sm hidden-xs ">
                                
                            </div>
                        </div>
                        <div class="row">
                          
                                <aside class="col-lg-4 col-md-4 hidden-sm hidden-xs pull-left aside-ar">
                                  
                                  
                                
                                 <!--  <div class="left-banner pull-left" >
                                      <!-- /10159173/fibladi_home -->
                                      <!-- code pub fibladi sidebar 1   
                    										<div id='div-gpt-ad-1516015483878-0'>
                    											<script>
                    											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516015483878-0'); });
                    											</script>
                    										</div>
                                  </div> -->
                                                                                <!-- Begin Right Sidebar -->
                                              
                                              <!-- End Right Sidebar -->
                                  
                                  <div class="plus_cosulte">

                                                                                <!-- START: Modules Anywhere -->

			<div id="k2ModuleBox319" class="k2ItemsBlock plusCon">
	
	

			<p class="modulePretext">اهم الاخبار</p>
	
	
		<div class="article_lu_new ">

		    			

						<div class="plsu_consult_item" data-order="1">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/853753" title="تفاصيل اللحظات الأخيرة قبل وفاة الفنان محمد جديد" title="تفاصيل اللحظات الأخيرة قبل وفاة الفنان محمد جديد">	
										تفاصيل اللحظات الأخيرة قبل وفاة الفنان محمد جديد									</a>
								</h1>
														</article>
						</div>


	    

			


		    								<div >	
						 <div class="left-banner pull-left" >
                                      <!-- /10159173/fibladi_home -->
                                      <!-- code pub fibladi sidebar 1   -->
                    										<div id='div-gpt-ad-1516015483878-0'>
                    											<script>
                    											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516015483878-0'); });
                    											</script>
                    										</div>
                                  </div>
                    </div>
                    <div class="plsu_consult_item" data-order="2" >
				
						
						<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
						<article class="article-preview">
														<h3 class="article-preview__title title-small transition">
								<a  href="/dz/ar/item/852869" title="شاهد بالفيديو: صور بعض ضحايا تحطم الطائرة العسكرية ببوفاريك" title="شاهد بالفيديو: صور بعض ضحايا تحطم الطائرة العسكرية ببوفاريك">	
									شاهد بالفيديو: صور بعض ضحايا تحطم الطائرة العسكرية ببوفاريك								</a>
							</h1>
												</article>
					</div>
						

			


		    			

						<div class="plsu_consult_item" data-order="3">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/851777" title="بعد "رحمة ربي" ظهور "الكاتياس" مرهم للمرضى الذين يعانون من إرتفاع السكر" title="بعد "رحمة ربي" ظهور "الكاتياس" مرهم للمرضى الذين يعانون من إرتفاع السكر">	
										بعد "رحمة ربي" ظهور "الكاتياس" مرهم للمرضى الذين يعانون من إرت									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="4">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/853392" title="أويحي : أسعار السيارات ستعرف إنخفاضا" title="أويحي : أسعار السيارات ستعرف إنخفاضا">	
										أويحي : أسعار السيارات ستعرف إنخفاضا									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="5">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/849787" title="بالفيديو : انبهار عالمي بعد حملة خليها تصدي لمقاطعة شراء السيارات في الجزائر" title="بالفيديو : انبهار عالمي بعد حملة خليها تصدي لمقاطعة شراء السيارات في الجزائر">	
										بالفيديو : انبهار عالمي بعد حملة خليها تصدي لمقاطعة شراء الس									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="6">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/851861" title="حقيقة تدهور صحة الفكاهي هواري بوضو و نقله إلى المستشفى" title="حقيقة تدهور صحة الفكاهي هواري بوضو و نقله إلى المستشفى">	
										حقيقة تدهور صحة الفكاهي هواري بوضو و نقله إلى المستشفى									</a>
								</h1>
														</article>
						</div>


	    

			


		    								<div >
						 <div class="left-banner-f">
                                	<!-- code pub fibladi sidebar 2   -->
                                   <!-- /10159173/fibladi_C2 -->
                									<div id='div-gpt-ad-1516015795529-0' style='height:250px; width:300px;'>
                										<script>
                											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516015795529-0'); });
                										</script>
                									</div>   
                                </div>
							  </div>
							  <div class="plsu_consult_item" data-order="7" >
			
								<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
								<article class="article-preview">
																		<h3 class="article-preview__title title-small transition">
										<a  href="/dz/ar/item/852714" title="بالفيديو :  سقوط طائرة عسكرية قرب مطار بوفاريك وسقوط العديد من الضحايا" title="بالفيديو :  سقوط طائرة عسكرية قرب مطار بوفاريك وسقوط العديد من الضحايا">	
											بالفيديو :  سقوط طائرة عسكرية قرب مطار بوفاريك وسقوط العديد م										</a>
									</h1>
																</article>
							</div>
                          

			


		    			

						<div class="plsu_consult_item" data-order="8">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/852939" title="قسنطينة : إصابة شرطي بعد محاولة بارون الإجرام  «سنيطرة» الانتحار حرقا" title="قسنطينة : إصابة شرطي بعد محاولة بارون الإجرام  «سنيطرة» الانتحار حرقا">	
										قسنطينة : إصابة شرطي بعد محاولة بارون الإجرام  «سنيطرة» الان									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="9">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/850031" title="الشيخ السعودي ربيع المدخلي يدعم رجال مجلة الإصلاح" title="الشيخ السعودي ربيع المدخلي يدعم رجال مجلة الإصلاح">	
										الشيخ السعودي ربيع المدخلي يدعم رجال مجلة الإصلاح									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="10">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/849235" title="مصنع معزوز أول مصنع تركيب سيارات يحترم  دفتر الشروط بأسعار أرخص .. و في المعقول" title="مصنع معزوز أول مصنع تركيب سيارات يحترم  دفتر الشروط بأسعار أرخص .. و في المعقول">	
										مصنع معزوز أول مصنع تركيب سيارات يحترم  دفتر الشروط بأسعار أ									</a>
								</h1>
														</article>
						</div>


	    

			


		    									<div>
							<div class="left-banner ht" >
                                    <!-- code pub fibladi sidebar 3   -->
                                    <!-- /10159173/fibladi_C3 -->
									<div id='div-gpt-ad-1516015931388-0' style='height:250px; width:300px;'>
										<script>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516015931388-0'); });
										</script>
									</div>
                                </div>
                            </div>
                            <div  class="plsu_consult_item" data-order="11">
				
			
									<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
									<article class="article-preview">
																				<h3 class="article-preview__title title-small transition">
											<a  href="/dz/ar/item/854588" title="بالفيديو : الشيخ سنيقرة يفتي بعدم جواز حملات المقاطعة" title="بالفيديو : الشيخ سنيقرة يفتي بعدم جواز حملات المقاطعة">	
												بالفيديو : الشيخ سنيقرة يفتي بعدم جواز حملات المقاطعة											</a>
										</h1>
																		</article>
								</div>
                                

			


		    			

						<div class="plsu_consult_item" data-order="12">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/852879" title="برقيات التعزية تتهاطل على الجزائر جراء كارثة تحطم الطائرة العسكرية" title="برقيات التعزية تتهاطل على الجزائر جراء كارثة تحطم الطائرة العسكرية">	
										برقيات التعزية تتهاطل على الجزائر جراء كارثة تحطم الطائرة ا									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="13">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/850752" title="بالفيديو : مواطن جزائري يعثر على طير الأبابيل" title="بالفيديو : مواطن جزائري يعثر على طير الأبابيل">	
										بالفيديو : مواطن جزائري يعثر على طير الأبابيل									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="14">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/852735" title="بالفيديو : شهادة أحد الجرحى الناجين لتحطم الطائرة يروي تفاصيل سقوط الطائرة" title="بالفيديو : شهادة أحد الجرحى الناجين لتحطم الطائرة يروي تفاصيل سقوط الطائرة">	
										بالفيديو : شهادة أحد الجرحى الناجين لتحطم الطائرة يروي تفاصي									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="15">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/853694" title="لممثل الفكاهي هواري بوضو في ذمة الله" title="لممثل الفكاهي هواري بوضو في ذمة الله">	
										لممثل الفكاهي هواري بوضو في ذمة الله									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="16">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/854390" title="إعدام داعشية جزائرية في العراق" title="إعدام داعشية جزائرية في العراق">	
										إعدام داعشية جزائرية في العراق									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="17">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/849339" title="بالفيديو: فرقة الكوكسول.. هذه هي أسلحة القوات الخاصة" title="بالفيديو: فرقة الكوكسول.. هذه هي أسلحة القوات الخاصة">	
										بالفيديو: فرقة الكوكسول.. هذه هي أسلحة القوات الخاصة									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="18">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/849514" title="فيديو: سيارة "رونو كليو 4" الجزائرية بأسعار أقل من المستوردة" title="فيديو: سيارة "رونو كليو 4" الجزائرية بأسعار أقل من المستوردة">	
										فيديو: سيارة "رونو كليو 4" الجزائرية بأسعار أقل من المستوردة									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="19">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/853418" title="بالفيديو : توقيف الاستيراد قرار صائب و لو لم نوقف الاستيراد لم يكن لتأتي علامات السيارات إلى الجزائر" title="بالفيديو : توقيف الاستيراد قرار صائب و لو لم نوقف الاستيراد لم يكن لتأتي علامات السيارات إلى الجزائر">	
										بالفيديو : توقيف الاستيراد قرار صائب و لو لم نوقف الاستيراد ل									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="20">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/852766" title="257 شهيدا في تحطم الطائرة العسكرية... فيديو حصرية للتلفزيون الجزائري" title="257 شهيدا في تحطم الطائرة العسكرية... فيديو حصرية للتلفزيون الجزائري">	
										257 شهيدا في تحطم الطائرة العسكرية... فيديو حصرية للتلفزيون ال									</a>
								</h1>
														</article>
						</div>


	    

			


		    
		   		
		</div>
	

</div>
<!-- END: Modules Anywhere -->
                                      
                                                                                          <!-- -->
                                  </div>

                                 

                                  <div class="scrollable-banner pull-left scrollable-banner-width"  >
                                          <div class="plus_cosulte  ">

                        											                        											<!-- START: Modules Anywhere -->
			<div id="k2ModuleBox136" class="k2ItemsBlock plusCon">
	
	<div class="note arabe">
      <a href="/dz/ar/news/topday"  style="float: left;text-align: left;font-weight: normal;font-size: 14px;" title="عرض المزيد | الأكثر مشاهدة اليوم">    + عرض المزيد
      </a>
    </div>

			<p class="modulePretext">الأكثر مشاهدة اليوم</p>
	
	
		<ul class="article_lu">

		    			    <li class="even">
					
					
			    	<article>

				        <a href="/dz/ar/item/855031" title="تراجع أسعار السيارات بسوق تجلابين  ومواطنون يقاطعون السيارات المركبة محليا"
				           title="تراجع أسعار السيارات بسوق تجلابين  ومواطنون يقاطعون السيارات المركبة محليا"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/nouzouk-21-4-20542121.jpg" 

						         class="img_lu"

						         alt="تراجع أسعار السيارات بسوق تجلابين  ومواطنون يقاطعون السيارات المركبة محليا"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/النقل-السيارات/item/855031-تراجع-أسعار-السيارات-بسوق-تجلابين-ومواطنون-يقاطعون-السيارات-المركبة-محليا" title="تراجع أسعار السيارات بسوق تجلابين  ومواطنون يقاطعون السيارات المركبة محليا">

								    
										<h4>

										     تراجع أسعار السيارات بسوق تجلابين  ومواطنون يقاطعون السيارات المركبة محليا
										</h4>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="odd">
					
					
			    	<article>

				        <a href="/dz/ar/item/855018" title="الوزير محمد عيسى يردّ "بلهجة شديدة" على "فتوى" سنيقرة حول حملة "خلّيها تصدّي""
				           title="الوزير محمد عيسى يردّ "بلهجة شديدة" على "فتوى" سنيقرة حول حملة "خلّيها تصدّي""
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/hgqsdqsdfdfg-21-4-201852421.jpg" 

						         class="img_lu"

						         alt="الوزير محمد عيسى يردّ &quot;بلهجة شديدة&quot; على &quot;فتوى&quot; سنيقرة حول حملة &quot;خلّيها تصدّي&quot;"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/النقل-السيارات/item/855018-الوزير-محمد-عيسى-يردّ-بلهجة-شديدة-على-فتوى-سنيقرة-حول-حملة-خلّيها-تصدّي" title="الوزير محمد عيسى يردّ "بلهجة شديدة" على "فتوى" سنيقرة حول حملة "خلّيها تصدّي"">

								    
										<h4>

										     الوزير محمد عيسى يردّ "بلهجة شديدة" على "فتوى" سنيقرة حول حملة "خلّيها تصدّي"
										</h4>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="even">
					
					
			    	<article>

				        <a href="/dz/ar/item/854985" title="فيديو: كلب يشوّه وجه طفلة تبلغ من العمر 6 سنوات بسيدي بلعباس"
				           title="فيديو: كلب يشوّه وجه طفلة تبلغ من العمر 6 سنوات بسيدي بلعباس"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/hgqsd-21-4-201512.jpg" 

						         class="img_lu"

						         alt="فيديو: كلب يشوّه وجه طفلة تبلغ من العمر 6 سنوات بسيدي بلعباس"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/854985-فيديو-كلب-يشوّه-وجه-طفلة-تبلغ-من-العمر-6-سنوات-بسيدي-بلعباس" title="فيديو: كلب يشوّه وجه طفلة تبلغ من العمر 6 سنوات بسيدي بلعباس">

								    
										<h4>

										     فيديو: كلب يشوّه وجه طفلة تبلغ من العمر 6 سنوات بسيدي بلعباس
										</h4>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="odd lastItem">
					
					
			    	<article>

				        <a href="/dz/ar/item/855025" title="قائد المجموعة الاقليمية للدرك الوطني بوهران : هكذا تم العثور على الطفلة فرح !"
				           title="قائد المجموعة الاقليمية للدرك الوطني بوهران : هكذا تم العثور على الطفلة فرح !"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/oranqs-21-4-205421.jpg" 

						         class="img_lu"

						         alt="قائد المجموعة الاقليمية للدرك الوطني بوهران : هكذا تم العثور على الطفلة فرح !"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/855025-قائد-المجموعة-الاقليمية-للدرك-الوطني-بوهران-هكذا-تم-العثور-على-الطفلة-فرح" title="قائد المجموعة الاقليمية للدرك الوطني بوهران : هكذا تم العثور على الطفلة فرح !">

								    
										<h4>

										     قائد المجموعة الاقليمية للدرك الوطني بوهران : هكذا تم العثور على الطفلة فرح !
										</h4>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    
		   		
		</ul>
	

</div>
<!-- END: Modules Anywhere -->
                        											<!-- START: Modules Anywhere --><ul class="nav menu navbar-nav" id="top">
<li class="item-292"> <a href="/dz/ar/news/top-week"    >في أسبوع 
		
	 </a>
	 
</li><li class="item-293"> <a href="/dz/ar/news/top-month"    >في شهر 
		
	 </a>
	 
</li></ul>
<!-- END: Modules Anywhere -->
                        			                            	                                              <!-- -->
                                          </div>
                                
                               <!--    -->
                                                                            <div class="reseaux_sociaux ">
                                               

<div class="custom"  >
	<p>
	<a href="https://play.google.com/store/apps/details?id=com.dypix.fibladi"><img src="/images/mail.gif" alt="icone email fibladi" title="icone email fibladi" /></a>
</p></div>


<div class="custom"  >
	<p>
	<a href="http://fibladi.dz/index.php?option=com_k2&amp;view=itemlist&amp;format=feed&amp;filter=top"><img src="/images/rss.gif" alt="icone RSS fibladi"  title="icone RSS fibladi"/></a>
</p></div>


<div class="custom"  >
	<p>
	<a href="https://plus.google.com/106672670341835455013"><img src="/images/google.gif" alt="icone google plus fibladi" title="icone google plus fibladi" /></a>
</p></div>


<div class="custom"  >
	<p>
	<a href="https://www.facebook.com/fibladicom"><img src="/images/fb.gif" alt="icone faceook fibladi" title="icone faceook fibladi" /></a>
</p></div>


<div class="custom"  >
	<p>
	<a href="https://twitter.com/fibladi"><img src="/images/tw.gif" alt="icone twitter fibladi" title="icone twitter fibladi" /></a>
</p></div>

                                          </div>
                                                                     <div class=" pull-left">                             
                                      <div class="contact-fibladi ">
                                           <!--    -->
                                           <!-- START: Modules Anywhere --><ul class="nav menu">
<li class="item-340"><a href="/contact-us" >إتصل بنا</br><span class=note></span></a></li><li class="item-621"><a href="/الإشهار" >الإشهار</br><span class=note></span></a></li></ul>
<!-- END: Modules Anywhere -->
                                      </div>
                                    </div>
                            </div>
                            
                            </aside> 
                         
                            <div class="col-lg-8 col-md-8  col-sm-12 col-xs-12  pull-left " style="height:auto">
                                <div class=" hidden-xs hidden-sm">    


                                                                    </div>
                                <div class="row">
                                    
                                  
                                </div>
								   
									              <div>   	
                                      
                                </div>


                                											
                                                                    <div>
                                        <!---->
                                        <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
                                    </div>
                                    <!-- -->


<article id="k2Container" class="ar-item itemView">  
    
        <div class="fibladi-item">
       <div class="fibladiI">

            <!-- pub detail header  -->
            
                <!-- /10159173/fibladi_head -->
            <div id='div-gpt-ad-1516021527037-0' style='height:90px; width:728px;' class="articlebunner visible-lg hidden-md hidden-sm hidden-xs " >
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516021527037-0'); });
                </script>
            </div>


            <div  id='div-gpt-ad-1516021687999-0'  style='height:100px; width:300px; margin-left: auto; margin-right: auto;' class="articlebunner hidden-lg hidden-md hidden-sm visible-xs ">
                              <!-- /10159173/300x100 -->
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516021687999-0'); });
                </script>
            </div>

           
            
            <div class="fibladi-fb-like-share visible-lg fibladi-fb-like-share-ar">
                    <iframe src="//www.facebook.com/plugins/like.php?locale=fr_FR&href=http://fibladi.com/dz/ar/item/855138&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=65&amp;appId=242462132626990" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
            </div>



            <header class="itemHeader">
                                                        <!-- Item title -->
                    <h1 class="itemTitle  rtl ">
                        بالفيديو: حسين بن حاج يؤدّي موال جزائري وأغنية يا صغيري                    </h1>
                


             
                
            </header>

          
            <div class="itemBody">

                
                                <!-- publishing date -->
                <time pubdate datetime="2018-04-22T11:49:43+01:00" class="fibladi-date timeago pull-right">
                    2018-04-22T10:49:43+01:00                </time>
              

                                                
                
                <div id="fb-search-box">
                                    </div>
                

                <div class="fibladi-fb-bottom">
                    
                    <div class="fibladi-fb-like-ar pull-right">
                        <iframe src="//www.facebook.com/plugins/like.php?locale=ar_AR&href=http://fibladi.com/dz/ar/item/855138&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=242462132626990" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
                    </div>
                    <div class="fibladi-twitter-folow-like-ar pull-right ">
                        <a class="twitter-follow-button" href="https://twitter.com/fibladi" data-size="Default"> Follow @TwitterDev</a>
                    </div>
                    <div class="fibladi-twitter-ar pull-right ">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ar" data-url="http://fibladi.com/dz/ar/item/855138">تغريد</a>
                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                    </div>
                    <div class="fibladi-linkedin-ar pull-right ">
                        <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: ar_AE</script>
                        <script type="IN/Share" data-url="http://fibladi.com/dz/ar/item/855138" data-counter="right"></script>
                    </div>
                </div>
                
                
                                    <!-- Item video -->
                    <div class="itemVideoBlock">
                        <div class="video-container">
                                                            <div class="itemVideoEmbedded">
                                    <iframe width="700" height="395" src="https://www.youtube.com/embed/dKlrSdf_uAg?rel=0&showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>                                </div>
                                                    </div>
                    </div>
                                                    <!-- Item full text -->
                    <div class="itemText arabe " 
                            style=" text-align:right" >
                        
<p>نجح المشترك الجزائري حسين بن حاج أمس السبت في الحصول على أكبر نسبة تصويت في فريق محمد حماقي لينتقل مباشرة للمرحلة الثالثة من العروض المباشرة لبرنامج "The Voice" العرب.</p>
<p>تأهل الفنان الجزائري الشاب لمرحلة جديدة بعد افتكاكه المركز الأول في تصويت الجمهور، تماما كما حدث في الحلقة السابقة، وجاء هذا بعد أن أدى موال جزائري وأغنية من الفلكلور اللبناني.</p>
<p>ويقترب بن حاج بثبات من المرحلة النهائية للنسخة الرابعة من "The Voice" العرب حيث ينتقل إلى المرحلة ما قبل قبل الأخيرة من البرنامج.</p>                    </div>
                
                                    <p class="read-more lire-depuis-la-source">
                        <!-- Read more link -->
                                                     <a href="http://www.elbilad.net/Flash/detail?id=51294" class="pull-right" title="بالفيديو: حسين بن حاج يؤدّي موال جزائري وأغنية يا صغيري" target="_blank">
                                القراءة من  البلاد                   
                
                            </a>
                                                        
                    </p>
                

               <div class="itemSocialSharing">
                
                 <script type='text/javascript'>var switchTo5x=true;</script>
                 <script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script>
                 <script type='text/javascript'>stLight.options({publisher:'c7f90aae-5da6-447d-a582-dd88fc3f4e7d'});</script>
                 	<span  class="st_facebook_vcount"  displayText="Facebook"></span><span  class="st_twitter_vcount"  displayText="Tweet" st_username="" ></span><span  class="st_linkedin_vcount"  displayText="LinkedIn"></span><span  class="st_email_vcount"  displayText="Email"></span><span  class="st_sharethis_vcount"  displayText="ShareThis" st_username="" ></span>      

                </div>
                    
                    
                             <div class="row" style="margin:0">
                               <div class="comment">
                                    <h3 class="pull-right">شاركنا رأيك</h3>
                                       
                                         <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="diga-fb-comments">
                                            <div class="fb-comments" data-href="http://fibladi.com/dz/ar/item/855138"  data-order-b="social" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
                                        </div>
                                                                    </div> 
                            </div>
                        
             </div>
                <div class="pub_bottom">
                  <!-- /10159173/300x100m2 -->
                    <div id='div-gpt-ad-1516021940122-0' style='height:100px; width:300px; margin-left: auto; margin-right: auto;' class="articlebunner hidden-lg hidden-md hidden-sm visible-xs ">
                        
                        <!-- /10159173/300x100 -->
                      
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516021940122-0'); });
                        </script>
                       
                    </div>
                </div>
     </div>
 
           
                
    </div>
</article>
<div>
    <div class="moduletable filter-menu-detail">
      <!-- START: Modules Anywhere --><ul class="nav menumenu-pos" id="filtre-menu">
<li class="item-341"> <a href="/category"    >category 
		
	 </a>
	 
</li><li class="item-598"> <a href="/all-category"    >كل الاخبار  
		
	 </a>
	 
</li><li class="item-599"> <a href="http://shopping.fibladi.com/ar"    >الاعلانات 
		
	 </a>
	 
</li><li class="item-600"> <a href="http://job.fibladi.com/ar"    >التوظيف 
		
	 </a>
	 
</li><li class="item-317"> <a href="/all-items"   title="آخر الأخبار الجزائرية و الدولية"  >المستجدات   
		
	 </a>
	 
</li><li class="item-321"> <a href="/laselection"    >المختارات 
		
	 </a>
	 
</li><li class="item-322"> <a href="/les-videos"    >Les videos 
		
	 </a>
	 
</li><li class="item-324"> <a href="/eskhoun"    >Infos fraîches 
		
	 </a>
	 
</li></ul>
<!-- END: Modules Anywhere -->       
    </div>
</div>
<div class="more-article">
    <!-- START: Modules Anywhere -->
<script type="text/javascript">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</script>


<div id="k2ModuleBox307" class=" filtre k2ItemsBlock">
      



      
 <div class="animation_image" style="display:none" align="center"></div> 

      <ul itemscope itemtype="http://schema.org/ItemList" id="results">
            <meta itemprop="itemListOrder" content="Descending">
  


      </ul>
        
   
         
 <div class="animation_image2" style="display:none" align="center"></div> 
</div>

<!-- END: Modules Anywhere -->
</div>
<script type="text/javascript" src="/js/filter_page_details.js"></script>
<script type="text/javascript">
  jQuery(document).ready(function($) { 
 	
 	var cat = 'news';
 	 filter_page_detail(cat) ; 
   
   

  });

</script>
<!-- JoomlaWorks "K2" (v2.7.0) | Learn more about K2 at http://getk2.org --> 
                                    
                                    

                            </div>
                        </div>
                    </div>  
            </main>
    <!-- Footer 
    
    <footer class="footer" role="contentinfo">
   
        <div class="container">
            <div class="col-md-4">
                

<div class="custom"  >
	<p><img src="/images/logo_footer.gif" alt="" /></p></div>

              
            </div>
            <div class="col-md-4 lien_footer">
                

<div class="custom"  >
	<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><strong>Sites du réseau fibladi</strong></p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.cvya.dz" target="_blank" rel="nofollow">CVya.dz:</a> Emploi et recrutement en Algérie</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.felbazar.com" target="_blank" rel="nofollow">felbazar.com:</a> Petites annonces gratuites en Algérie</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.charikatec.com" target="_blank" rel="nofollow">Charikatec.com:</a> Annuaires des entreprises Algériennes</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.diga.dz" target="_blank" rel="nofollow">DIGA.dz:</a> Humour Algérien</p></div>

            </div>
            <div class="col-md-4">
                

<div class="custom"  >
	<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><strong>Réalisation</strong></p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.dypix.com" target="_blank" rel="nofollow">Dypix.com:</a> Développement et création de sites web</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.hdispo.com" target="_blank" rel="nofollow">hDispo.com:</a> Hébergement de sites Web</p></div>


<div class="custom contact_footer"  >
	<p><a href="/%D8%A5%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">اتصل بنا</a></p></div>

            </div>
        </div>
    </footer>
   -->
     <!-- preload image  -->
      <script src="/js/blazy.js"></script>
      <script type='text/javascript' src="/js/index.js" ></script>
      <a class="scrollTo" href="/header">Click me to scroll</a>
      

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5738b0577fbc1b8d"></script>


       
    <div id="fb-root"></div>
    <script type="text/javascript" src="/js/Fb_comment_ar.js"></script> 

      <script>
      jQuery(document).ready(function($) {


        var alterClass = function() {
          var ww = document.body.clientWidth;
          if (ww < 400) {
            $('#mp-menu').addClass('mp-menu mp-cover');
            $('#mp-menu .moduletable>ul').removeAttr('id').removeAttr('class');
          } else if (ww >= 401) {
            
            $('#mp-menu').removeClass('mp-menu mp-cover');
            $('#mp-pusher').removeClass();
            $('.mp-level').removeClass();
          };
        };
        $(window).resize(function(){
          alterClass();
        });
        //Fire it when the page first loads:
        alterClass();

         new mlPushMenu( document.getElementById( 'mp-menu' ), document.getElementById( 'trigger' ), {
        type : 'cover'
      } );

      });
    </script> 
<script>
     
    </script> 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9473173-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9473173-1');
</script>

</body>
</html>
