<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" 
      xml:lang="ar-ar" 
      lang="ar-ar" 
      dir="ltr"
      xmlns:fb="http://ogp.me/ns/fb#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="robots" content="NOODP">
  <meta property="fb:pages" content="269031138967" />
  <meta property="fb:app_id" content="242462132626990"/>
  <meta property="fb:admins" content="1271883487"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="test" content="news">
  <meta name="test1" content="">


  <link href="https://fibladi.com/dz/ar/item/1842870" rel="canonical" />

  <script type="text/javascript">
    window.___gcfg = {lang: 'fr'};
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/platform.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  <script type="text/javascript">
      window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
  </script>
        
              

    <!-- code pub fibladi sidebar 1   -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/10159173/fibladi_home', [[300, 250], [300, 600]], 'div-gpt-ad-1516015483878-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!----------------------------   -->



  <!-- code pub fibladi sidebar 2   -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/10159173/fibladi_C2', [300, 250], 'div-gpt-ad-1516015795529-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  


  <!-- code pub fibladi sidebar 3   -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/10159173/fibladi_C3', [300, 250], 'div-gpt-ad-1516015931388-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>

  <!----------------------------   -->
  
  <!-- code pub fibladi detail header visible lg    -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/10159173/fibladi_head', [728, 90], 'div-gpt-ad-1516021527037-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!----------------------------   -->

  <!-- code pub fibladi detail header hidden lg hidden md  300*100   -->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/10159173/300x100', [300, 100], 'div-gpt-ad-1516021687999-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>

  <!----------------------------   -->

  <!-- code pub fibladi detail bottom hidden lg hidden md  300*100   -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/10159173/300x100', [300, 100], 'div-gpt-ad-1516021940122-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>

    <!----------------------------   -->

        <!-- comment facebook -->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/10159173/Cilima', [1140, 300], 'div-gpt-ad-1477925397418-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!--JavaScript Tag // Tag for network 1294: Med&Com // Website: Fibladi.dz // Page: Home // Placement: www.fibladi.dz-home-haut-1140x300 (6414843) // created at: Nov 5, 2017 12:13:31 PM-->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/10159173/336x280', [336, 280], 'div-gpt-ad-1511343880095-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>






         


                                     



<!--             -->
  
  
   
   
   
   
   



  <base href="http://fibladi.com/dz/ar/item/1842870" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="selection,arabe,dz,exclusive" />
	<meta name="title" content="شاهد بالفيديو .. بروفيسور يغمى عليه أثناء إلقاء محاضرة خلال ندوة حول الحرقة" />
	<meta property="og:url" content="http://fibladi.com/dz/ar/item/1842870" />
	<meta property="og:title" content="شاهد بالفيديو .. بروفيسور يغمى عليه أثناء إلقاء محاضرة خلال ندوة حول الحرقة" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://fibladi.com/media/k2/items/src/responsable.jpg" />
	<meta name="image" content="http://fibladi.com/media/k2/items/src/responsable.jpg" />
	<meta property="og:description" content="انتابت المحاضر البروفيسور سيدي محمد محمدي حالة إغماء، أثناء القائه محاضرة ضمن أشغال منتدى وطني حول ظاهرة الهجرة غير الشرعية حيث تم نقله على جناح السرع..." />
	<meta name="description" content="انتابت المحاضر البروفيسور سيدي محمد محمدي حالة إغماء، أثناء القائه محاضرة ضمن أشغال منتدى وطني حول ظاهرة الهجرة غير الشرعية حيث تم نقله على جناح السرع..." />
	<title>شاهد بالفيديو .. بروفيسور يغمى عليه أثناء إلقاء محاضرة خلال ندوة حول الحرقة - في بلادي الجزائر    </title>
	<link href="/templates/fibladi/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?224d4288bf201520fa72c102b052bd28" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/demo.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/component.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/custom.css?224d4288bf201520fa72c102b052bd28" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/bootstrap.min.css?224d4288bf201520fa72c102b052bd28" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/responsive.css?224d4288bf201520fa72c102b052bd28" rel="stylesheet" type="text/css" />
	<style type="text/css">
.scrollToTop {
			padding:10px; 
			text-align:center; 
			font-weight: bold;
			text-decoration: none;
			position:fixed;
			bottom: 20px;
			right: -20px;
			display:none;
			width: 100px;
			height: 100px;
			background: url(/plugins/system/scrolltock/images/arrow_up.png) center center no-repeat; } 
				.scrollToTop:hover{
					text-decoration:none;
				}
	</style>
	<script src="/media/jui/js/jquery.min.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.0" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/system/js/core.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/templates/fibladi/js/template.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/jquery.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/modernizr.custom.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/jquery.timeago.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/time_ago_ar.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/mlpushmenu.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/classie.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>


      <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
    <style type="text/css">
        h1,h2,h3,h4,h5,h6,.site-title{
            font-family: 'Open Sans', sans-serif;
        }
    </style>
        <style type="text/css">
      .navbar.navbar-default.webmenu
        {
                border-bottom: 1px solid #127387;
        }
        ul#filtre-menu{
             /*   border-bottom: 5px solid ;*/
        }
        
        ul#topfr>li>a:hover, ul#top>li>a:hover {
                background-color: #127387 !important;
        }
        .custom.pull-right.sloganvideos strong, .custom.pull-left.sloganvideos strong{ 
                color: #333 !important;
        }
        body.site
        {
            border-top: 3px solid #127387;
            background-color: #127387        }
        a
        {
            color: #127387;
        }
        .navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
        .btn-primary
        {
            background: #127387;
        }
        .navbar-inner
        {
            -moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
            -webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
            box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
        }
    </style>
  
  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>

   
    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
    <script>
    window.addEventListener("load", function(){
    window.cookieconsent.initialise({
      "palette": {
        "popup": {
          "background": "#fff",
          "text": "#000000"
        },
        "button": {
          "background": "#127387"
        }
      },
      "theme": "edgeless",
      "content": {
        "message": "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des services et offres adaptés à vos centres d'intérêt.",
        "dismiss": "Fermer",
        "href": "http://cookies.insites.com/",
        "link": "En savoir plus..."
      }
    })});
    </script>
</head>
 <body class="backg clearfix    ar  detail " >

  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '770515103147617',
        xfbml      : true,
        version    : 'v2.12'
      });
      FB.AppEvents.logPageView();
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "https://connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <header>
      <nav class="navbar navbar-default top-navbar hidden-sm hidden-xs">
      <div class="container-fluid top-header">
        <div class="container">
          <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <ul class="fibladi-list hidden-xs pull-right ">
             
              <li>
              	<a href="http://fibladi.com/dz/ar" title="Fibladi"> في بلادي </a>
                <a href="http://fibladi.dz/ar" title="أخبار">أخبار </a>
                <a href="http://elbi3.com/ar" title="إعلانات">إعلانات </a>
                <a href="http://cvya.dz/ar" title="وظائف">وظائف</a>
                <a href="http://probladi.com/ar" title="المحترفون">المحترفون</a>
                <a href="http://charikatec.com/ar" title="لشركتك">لشركتك</a>
              </li>
            </ul>
            <ul class=" fibladi-list nav navbar-nav navbar-left connect-list">
                              <div class="langue pull-left">
                  
<div class="custom pull-left"  >
	<p><a class="lang btn btn-primary" href="/dz/fr"><img src="/images/frbt_langue_fr.gif" alt="frbt langue fr" /></a></p>
</div>

                  <ul class="nav menu pull-left nav-pills langue hidden-lg hidden-md hidden-sm" id="mserar">
<li class="clearfix item-683" > <a href="/أحوال-الطقس-الجزائر-4"    ><div class="imglink"><img src="/images/icone-meteo.gif" alt="أحوال الطقس" /></div>
				<span class="image-title">أحوال الطقس</span></br><span class=note></span>  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-684" > <a href="/taux-de-change-2"    ><div class="imglink"><img src="/images/icone-change.gif" alt="سعر الصرف " /></div>
				<span class="image-title">سعر الصرف </span></br><span class=note></span>  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-686" > <a href="/presse-algerienne"    ><div class="imglink"><img src="/images/iconePresse.gif" alt="الصحافة الجزائرية" /></div>
				<span class="image-title">الصحافة الجزائرية</span></br><span class=note></span>  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li></ul>

                </div>
                            <li id="myspace">
                <a href="http://secure2.fibladi.dz/fr/annonce/mesannonces" title="voir mon espace" alt="voir mon espace">فضائي<img class="fa fa-cog pull-right" src="/images/seting.png" title="myspace" alt="myspace" / >
                 </a>
              </li>
            </ul>
            <div class="">
              
            </div>                   
          </div>
        </div>
      </div>
    </nav>
   

<div class="navbar navbar-default webmenu" role="navigation">
            <div class="container">
              <div class="navbar-header">

                <div class="row logo-bar">
                                    <div class="logo logo_ar pull-right">
                    
<div class="custom"  >
	<p class="slugon">
		<a class="slugon" href="/dz/ar">
							الجزائر
																																				

		</a>
	</p>
	<p><a class="lang btn btn-primary" href="/dz/ar"><img src="/images/fibladi-logo-fi.png" alt="frbt langue fr" /></a></p>
	
</div>

                  </div>
                                  </div>
                <button data-target=".navbar-responsive-collapse navbar-toggler" data-toggle="offcanvas"  id="trigger" class="navbar-toggle " type="button">
                    <span class="sr-only"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="hidden-lg hidden-md"> 
                                      	                    		<!-- START: Modules Anywhere -->
<div class="custom pull-left"  >
	<p><a class="lang btn btn-primary" href="/dz/fr"><img src="/images/frbt_langue_fr.gif" alt="frbt langue fr" /></a></p>
</div>
<!-- END: Modules Anywhere -->
                                  </div>
                  
                                              
                              </div>
<!-- ---------------mobile nav------------ -->
      <div class="mp-pusher" id="mp-pusher">
        <div id="mp-menu" class="mp-menu" >
          <div class="mp-level">
                        <ul class="hidden-lg hidden-md hidden-sm menu-services ">
              <li class="icon icon-arrow-left">
                <a class="icon icon-display" href="#">كل في بلادي <img src="/images/fibladi.png" alt="fibladi" class="img-services" ></a>
                <div class="mp-level">
                    <h2 class="icon icon-display">كل في بلادي</h2>
                    <a class="mp-back" href="#">رجوع <i class="pull-right fa fa-arrow-right"></i></a>
                      <ul>
                        <li><a href="http://fibladi.dz/ar" title="أخبار">أخبار </a></li>
                        <li><a href="http://elbi3.com/ar" title="إعلانات">إعلانات </a></li>
                        <li><a href="http://cvya.dz/ar" title="وظائف">وظائف</a></li>
                        <li><a href="http://probladi.com/ar" title="المحترفون">المحترفون</a></li>
                        <li><a href="http://charikatec.com/ar" title="لشركتك">لشركتك</a></li>
                        <li><a href="http://secure2.fibladi.dz/fr/annonce/mesannonces" title="voir mon espace">فضائي</a></li>
                        <li><a  href="/contact-us">إتصل بنا </a></li>
                        <li><a href="/الإشهار">الإشهار</a></li>
                      </ul>
                </div>
              </li>
            </ul>
               <div class='hidden-lg hidden-md hidden-sm bar-menu-ar '>		<div class="moduletable">
							<h3>الاخبار</h3>
						<ul class="nav menu nav-pills" id="kba">
<li class="item-101 default current active"><a class="accueil" href="/" title="بوابة بلادنا" >الصفحة الرئيسية</br><span class=note></span></a></li><li class="item-568"> <a href="/dz/ar/thebestof"    >المخير 
		
	 </a>
	 
</li><li class="item-563"> <a href="/dz/ar/events"    >الاحداث 
		
	 </a>
	 
</li><li class="item-564"> <a href="/dz/ar/business"    >الاقتصاد 
		
	 </a>
	 
</li><li class="item-565"> <a href="/dz/ar/technology"    >التكنولوجيا و الاتصالات 
		
	 </a>
	 
</li><li class="item-566"> <a href="/dz/ar/health"    >الصحة 
		
	 </a>
	 
</li><li class="item-570"> <a href="/dz/ar/motors"    >النقل / السيارات 
		
	 </a>
	 
</li><li class="item-590"> <a href="/dz/ar/home"    >منزلي 
		
	 </a>
	 
</li><li class="item-567"> <a href="/dz/ar/sport "    >الرياضة 
		
	 </a>
	 
</li></ul>
		</div>
			<div class="moduletable">
							<h3>تطبيقات</h3>
						<ul class="nav menu menu-formulaire pull-right">
<li class="clearfix item-691" > <a href="/ccp-poste-consultation"    >البريد  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-704" > <a href="/مواقيت-الصلاة"    >مواقيت الصلاة 
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-703" > <a href="/?Itemid=347"    >احوال الطقس 
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-699" > <a href="/annuaire-telephonique-form"    >دليل الهاتف 
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-698" > <a href="/appels-offres-form"    >طلب عروض 
		
	 </a>
	 
 <a class='btn-hide-item' data-toggle='collapse' href='#collapse1'>عرض أكثر....</a> <script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-697" > <a href="/radio-algerie"    >الاذاعة 
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-696" > <a class=" tv_chaine" href="/chaines-de-television"    >التلفزيون 
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-695" > <a href="/annuaire-entreprise-form"    >دليل المؤسسات 
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-694" > <a href="/web-bladna-algerie"    >مواقع بلادنا  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-693" > <a href="/web-monde-algerie"    >مواقع عالمية  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-692" > <a href="/presse-algerienne"    >الصحافة الجزائرية 
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li></ul>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<h3 class="sidebar-title">في بلادي</h3>
<ul class="row contact_footer inline">
	<li class=""><a href="/ae/ar"> في الامرات</a></li>
	<li class=""><a href="/dz/ar"> في الجزائر</a></li>
	<li class=""><a href="/sa/ar"> في السعودية</a></li>
	<li class=""><a href="/iq/ar"> في العراق</a></li>
	<li class=""><a href="/ma/ar"> في المغرب</a></li>
	<li class=""><a href="/tn/ar"> في تونس </a></li>
	<li class=""><a href="/om/ar"> في عمان </a></li>
	<li class=""><a href="/ly/ar"> في ليبيا</a></li>
	<li class=""><a href="/eg/ar"> في مصر</a></li>
	<li class=""><a href="/mr/ar"> في موريطانيا</a></li>
	<!--<li class=""><a href="/na/ar"> في شمال أفريقيا</a></li>
	<li class=""><a href="/me/ar"> في الشرق الأوسط </a></li>-->
</ul>
<p>&nbsp;</p>
<ul class="row contact_footer inline">
	<li class=""><a href="/contact-us"> إتصل بنا</a></li>
	<li class=""><a href="/الإشهار"> الإشهار</a></li>
</ul></div>
		</div>
	</div>                                    
          </div>
        </div>
      </div>
    </div>
  </div>
    <ul class="nav menu pull-left nav-pills langue hidden-lg hidden-md hidden-sm" id="mserar">
<li class="clearfix item-683" > <a href="/أحوال-الطقس-الجزائر-4"    ><div class="imglink"><img src="/images/icone-meteo.gif" alt="أحوال الطقس" /></div>
				<span class="image-title">أحوال الطقس</span></br><span class=note></span>  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-684" > <a href="/taux-de-change-2"    ><div class="imglink"><img src="/images/icone-change.gif" alt="سعر الصرف " /></div>
				<span class="image-title">سعر الصرف </span></br><span class=note></span>  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-686" > <a href="/presse-algerienne"    ><div class="imglink"><img src="/images/iconePresse.gif" alt="الصحافة الجزائرية" /></div>
				<span class="image-title">الصحافة الجزائرية</span></br><span class=note></span>  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li></ul>
  </header>
  <main>
    <div class="container">
      <div class="row">
        <div class="col-lg-12 hidden-sm hidden-xs ">
          
        </div>
      </div>
      <div class="row">
        <aside class="menu-left col-lg-3 col-md-3 hidden-sm hidden-xs pull-left aside-ar">
                                  <!-- Begin Right Sidebar -->
              
              <!-- End Right Sidebar -->
                    <div class="plus_cosulte">
                          <!-- START: Modules Anywhere -->

			<div id="k2ModuleBox319" class="k2ItemsBlock plusCon">
	
	

			<p class="modulePretext">اهم الاخبار</p>
	
	
		<div class="article_lu_new ">

		    			

						<div class="plsu_consult_item" data-order="1">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1768310" title="أسراب صراصير تجتاح الحرم المكي" title="أسراب صراصير تجتاح الحرم المكي">	
										أسراب صراصير تجتاح الحرم المكي									</a>
								</h1>
														</article>
						</div>


	    

			


		    								<div >	
						 <div class="left-banner pull-left" >
                                      <!-- /10159173/fibladi_home -->
                                      <!-- code pub fibladi sidebar 1   -->
                    										<div id='div-gpt-ad-1516015483878-0'>
                    											<script>
                    											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516015483878-0'); });
                    											</script>
                    										</div>
                                  </div>
                    </div>
                    <div class="plsu_consult_item" data-order="2" >
				
						
						<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
						<article class="article-preview">
														<h3 class="article-preview__title title-small transition">
								<a  href="/dz/ar/item/1773983" title="المسلسلات التركية تدمّر الأسر وتحوّل حياتها إلى جحيم" title="المسلسلات التركية تدمّر الأسر وتحوّل حياتها إلى جحيم">	
									المسلسلات التركية تدمّر الأسر وتحوّل حياتها إلى جحيم								</a>
							</h1>
												</article>
					</div>
						

			


		    			

						<div class="plsu_consult_item" data-order="3">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1767984" title="وفاة مغني الراي هواري المنار بعد خضوعه لعملية تجميلية" title="وفاة مغني الراي هواري المنار بعد خضوعه لعملية تجميلية">	
										وفاة مغني الراي هواري المنار بعد خضوعه لعملية تجميلية									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="4">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1770349" title="ملايين الصراصير تغزو مكة المكرمة واستنفار السلطات السعودية لمكافحتها (فيديو)" title="ملايين الصراصير تغزو مكة المكرمة واستنفار السلطات السعودية لمكافحتها (فيديو)">	
										ملايين الصراصير تغزو مكة المكرمة واستنفار السلطات السعودية لمكافحتها (فيديو)									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="5">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1787236" title="فيديو – طبيبة في الجزائر تدرس لتصبح ممرضة في كندا" title="فيديو – طبيبة في الجزائر تدرس لتصبح ممرضة في كندا">	
										فيديو – طبيبة في الجزائر تدرس لتصبح ممرضة في كندا									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="6">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1781324" title="لماذا يطلق الجزائريون والمغاربة اسم جيلالي على نجل رونالدو؟" title="لماذا يطلق الجزائريون والمغاربة اسم جيلالي على نجل رونالدو؟">	
										لماذا يطلق الجزائريون والمغاربة اسم جيلالي على نجل رونالدو؟									</a>
								</h1>
														</article>
						</div>


	    

			


		    								<div >
						 <div class="left-banner-f">
                                	<!-- code pub fibladi sidebar 2   -->
                                   <!-- /10159173/fibladi_C2 -->
                									<div id='div-gpt-ad-1516015795529-0' style='height:250px; width:300px;'>
                										<script>
                											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516015795529-0'); });
                										</script>
                									</div>   
                                </div>
							  </div>
							  <div class="plsu_consult_item" data-order="7" >
			
								<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
								<article class="article-preview">
																		<h3 class="article-preview__title title-small transition">
										<a  href="/dz/ar/item/1753908" title="توقعات بتساقط أمطار معتبرة خلال شتاء2019" title="توقعات بتساقط أمطار معتبرة خلال شتاء2019">	
											توقعات بتساقط أمطار معتبرة خلال شتاء2019										</a>
									</h1>
																</article>
							</div>
                          

			


		    			

						<div class="plsu_consult_item" data-order="8">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1750096" title="مصرف السلام – الجزائر يبيع سيارات بالتقسيط وفق الشريعة .. التفاصيل" title="مصرف السلام – الجزائر يبيع سيارات بالتقسيط وفق الشريعة .. التفاصيل">	
										مصرف السلام – الجزائر يبيع سيارات بالتقسيط وفق الشريعة .. التفاصيل									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="9">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1806486" title="بالفيديو: الكشف عن مصير عناصر الشرطة الذين اعتدوا على مناصر بملعب 5 جويلية" title="بالفيديو: الكشف عن مصير عناصر الشرطة الذين اعتدوا على مناصر بملعب 5 جويلية">	
										بالفيديو: الكشف عن مصير عناصر الشرطة الذين اعتدوا على مناصر بملعب 5 جويلية									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="10">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1758625" title="خبراء ألمان: لا تشتري هذه السيارات المستعملة!" title="خبراء ألمان: لا تشتري هذه السيارات المستعملة!">	
										خبراء ألمان: لا تشتري هذه السيارات المستعملة!									</a>
								</h1>
														</article>
						</div>


	    

			


		    									<div>
							<div class="left-banner ht" >
                                    <!-- code pub fibladi sidebar 3   -->
                                    <!-- /10159173/fibladi_C3 -->
									<div id='div-gpt-ad-1516015931388-0' style='height:250px; width:300px;'>
										<script>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516015931388-0'); });
										</script>
									</div>
                                </div>
                            </div>
                            <div  class="plsu_consult_item" data-order="11">
				
			
									<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
									<article class="article-preview">
																				<h3 class="article-preview__title title-small transition">
											<a  href="/dz/ar/item/1812936" title="قروض وسيارات بالتقسيط لعمال البلديات" title="قروض وسيارات بالتقسيط لعمال البلديات">	
												قروض وسيارات بالتقسيط لعمال البلديات											</a>
										</h1>
																		</article>
								</div>
                                

			


		    			

						<div class="plsu_consult_item" data-order="12">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1821754" title="إلتماس غرامة مالية بقرابة 6 ملايير لزعيبط صاحب المكمل الغذائي «رحمة ربي»!" title="إلتماس غرامة مالية بقرابة 6 ملايير لزعيبط صاحب المكمل الغذائي «رحمة ربي»!">	
										إلتماس غرامة مالية بقرابة 6 ملايير لزعيبط صاحب المكمل الغذائي «رحمة ربي»!									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="13">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1772305" title="هذه هي أسعار التنازل سكن الإجتماعي "السوسيال"" title="هذه هي أسعار التنازل سكن الإجتماعي "السوسيال"">	
										هذه هي أسعار التنازل سكن الإجتماعي "السوسيال"									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="14">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1772543" title="بـ 10صور نادرة..اليكم اخطر الحيوانات المفترسة التي تواجدت في الجزائر" title="بـ 10صور نادرة..اليكم اخطر الحيوانات المفترسة التي تواجدت في الجزائر">	
										بـ 10صور نادرة..اليكم اخطر الحيوانات المفترسة التي تواجدت في الجزائر									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="15">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1790244" title=""توتير" يشتعل بسبب محرز" title=""توتير" يشتعل بسبب محرز">	
										"توتير" يشتعل بسبب محرز									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="16">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1780684" title="ثلوج كثيفة منتظرة في 25 ولاية عبر الوطن" title="ثلوج كثيفة منتظرة في 25 ولاية عبر الوطن">	
										ثلوج كثيفة منتظرة في 25 ولاية عبر الوطن									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="17">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1812043" title="حادثة عياش تتكرر بإسبانيا..سقوط طفل داخل بئر بعمق 100 متر" title="حادثة عياش تتكرر بإسبانيا..سقوط طفل داخل بئر بعمق 100 متر">	
										حادثة عياش تتكرر بإسبانيا..سقوط طفل داخل بئر بعمق 100 متر									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="18">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1796063" title="انفجار عنيف وسط باريس" title="انفجار عنيف وسط باريس">	
										انفجار عنيف وسط باريس									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="19">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1827638" title="قائد مجموعة الدرك الوطني بتيزي وزولـ”البلاد”: التحقيق في قضية اغتيال الطفلة نهال انتهى" title="قائد مجموعة الدرك الوطني بتيزي وزولـ”البلاد”: التحقيق في قضية اغتيال الطفلة نهال انتهى">	
										قائد مجموعة الدرك الوطني بتيزي وزولـ”البلاد”: التحقيق في قضية اغتيال الطفلة نهال انتهى									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="20">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1791621" title="تعرّف على أصل وأسطورة ينّاير في قصتين" title="تعرّف على أصل وأسطورة ينّاير في قصتين">	
										تعرّف على أصل وأسطورة ينّاير في قصتين									</a>
								</h1>
														</article>
						</div>


	    

			


		    
		   		
		</div>
	

</div>
<!-- END: Modules Anywhere -->
                      </div>
          <div class="scrollable-banner pull-left scrollable-banner-width"  >
            <div class="plus_cosulte  ">
                            <!-- START: Modules Anywhere -->
								<input type="hidden" name="">
<div id="k2ModuleBox136" class="k2ItemsBlock plusCon">
	
	<div class="note arabe">
      <a href="/dz/ar/news/topday"  style="float: left;text-align: left;font-weight: normal;font-size: 14px;" title="عرض المزيد | الأكثر مشاهدة اليوم">    + عرض المزيد
      </a>
    </div>

			<p class="modulePretext">الأكثر مشاهدة اليوم</p>
	
	
		<ul class="article_lu">

		    			    <li class="even">
					
					
			    	<article>

				        <a href="/dz/ar/item/1838965" title="بالصور و الفيديو..محاولات إخراج الطفل العالق في بئر بإسبانيا تدخل يومها السادس"
				           title="بالصور و الفيديو..محاولات إخراج الطفل العالق في بئر بإسبانيا تدخل يومها السادس"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/dz-espagne.jpg" 

						         class="img_lu"

						         alt="بالصور و الفيديو..محاولات إخراج الطفل العالق في بئر بإسبانيا تدخل يومها السادس"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/1838965-بالصور-و-الفيديو-محاولات-إخراج-الطفل-العالق-في-بئر-بإسبانيا-تدخل-يومها-السادس" title="بالصور و الفيديو..محاولات إخراج الطفل العالق في بئر بإسبانيا تدخل يومها السادس">

								    
										<h4>

										     بالصور و الفيديو..محاولات إخراج الطفل العالق في بئر بإسبانيا تدخل يومها السادس
										</h4>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="odd">
					
					
			    	<article>

				        <a href="/dz/ar/item/1837476" title="أهرامات الجزائر ال100..اللغز المحير للمؤرخين"
				           title="أهرامات الجزائر ال100..اللغز المحير للمؤرخين"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/les_jdeddars_169937382.jpg" 

						         class="img_lu"

						         alt="أهرامات الجزائر ال100..اللغز المحير للمؤرخين"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/item/1837476-اهرامات-الجزائر-ال100-اللغز-المحير-للمررخين" title="أهرامات الجزائر ال100..اللغز المحير للمؤرخين">

								    
										<h4>

										     أهرامات الجزائر ال100..اللغز المحير للمؤرخين
										</h4>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="even">
					
					
			    	<article>

				        <a href="/dz/ar/item/1838890" title="هذه شروط الترشّح للانتخابات الرئاسية في الجزائر"
				           title="هذه شروط الترشّح للانتخابات الرئاسية في الجزائر"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/vote.jpg" 

						         class="img_lu"

						         alt="هذه شروط الترشّح للانتخابات الرئاسية في الجزائر"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/1838890-تجرى-رسميا-يوم-18-أفريل-2019" title="هذه شروط الترشّح للانتخابات الرئاسية في الجزائر">

								    
										<h4>

										     هذه شروط الترشّح للانتخابات الرئاسية في الجزائر
										</h4>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="odd lastItem">
					
					
			    	<article>

				        <a href="/dz/ar/item/1839992" title="فتح مسابقة توظيف بإتصالات الجزائر"
				           title="فتح مسابقة توظيف بإتصالات الجزائر"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/algerie-tel-01-12-2018.jpg" 

						         class="img_lu"

						         alt="فتح مسابقة توظيف بإتصالات الجزائر"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/1839992-5000-منصب-شغل-لتحسين-الخدمات" title="فتح مسابقة توظيف بإتصالات الجزائر">

								    
										<h4>

										     فتح مسابقة توظيف بإتصالات الجزائر
										</h4>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    
		   		
		</ul>
	

</div>
<!-- END: Modules Anywhere -->
              <!-- START: Modules Anywhere --><ul class="nav menu navbar-nav" id="top">
<li class="item-292"> <a href="/dz/ar/news/top-week"    >في أسبوع 
		
	 </a>
	 
</li><li class="item-293"> <a href="/dz/ar/news/top-month"    >في شهر 
		
	 </a>
	 
</li></ul>
<!-- END: Modules Anywhere -->
                               
            </div>   
                        <div class="reseaux_sociaux ">
              

<div class="custom"  >
	<p>
	<a href="https://play.google.com/store/apps/details?id=com.dypix.fibladi"><img src="/images/mail.gif" alt="icone email fibladi" title="icone email fibladi" /></a>
</p></div>


<div class="custom"  >
	<p>
	<a href="http://fibladi.dz/index.php?option=com_k2&amp;view=itemlist&amp;format=feed&amp;filter=top"><img src="/images/rss.gif" alt="icone RSS fibladi"  title="icone RSS fibladi"/></a>
</p></div>


<div class="custom"  >
	<p>
	<a href="https://plus.google.com/106672670341835455013"><img src="/images/google.gif" alt="icone google plus fibladi" title="icone google plus fibladi" /></a>
</p></div>


<div class="custom"  >
	<p>
	<a href="https://www.facebook.com/fibladicom"><img src="/images/fb.gif" alt="icone faceook fibladi" title="icone faceook fibladi" /></a>
</p></div>


<div class="custom"  >
	<p>
	<a href="https://twitter.com/fibladi"><img src="/images/tw.gif" alt="icone twitter fibladi" title="icone twitter fibladi" /></a>
</p></div>

            </div>
                         <div class=" pull-left">                             
                <div class="contact-fibladi ">
                  <!-- START: Modules Anywhere --><!--  Modules Anywhere Message: Le module ne peut être placé car il n'est pas publié ou assigné à cette page. --><!-- END: Modules Anywhere -->
                </div>
              </div>
          </div>
        </aside> 
        <div class=" content-fibladi col-lg-6 col-md-6  col-sm-12 col-xs-12  pull-left " style="height:auto">
          <div class=" hidden-xs hidden-sm">
                      </div>
          <div class="row">
            
          </div>
          
                          
                     <div>
              <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
          </div>
          <!-- -->


<article id="k2Container" class="ar-item itemView">  
    
        <div class="fibladi-item">
       <div class="fibladiI">

            <!-- pub detail header  -->
            
                <!-- /10159173/fibladi_head -->
            <div id='div-gpt-ad-1516021527037-0' style='height:90px; width:728px;' class="articlebunner visible-lg hidden-md hidden-sm hidden-xs " >
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516021527037-0'); });
                </script>
            </div>


            <div  id='div-gpt-ad-1516021687999-0'  style='height:100px; width:300px; margin-left: auto; margin-right: auto;' class="articlebunner hidden-lg hidden-md hidden-sm visible-xs ">
                              <!-- /10159173/300x100 -->
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516021687999-0'); });
                </script>
            </div>

           
            
           <!--  <div class="fibladi-fb-like-share visible-lg fibladi-fb-like-share-ar">
                   <iframe src="//www.facebook.com/plugins/like.php?locale=fr_FR&href=http://fibladi.com/dz/ar/item/1842870&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=65&amp;appId=242462132626990" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
           </div>
            -->


            <header class="itemHeader">
                                                        <!-- Item title -->
                    <h1 class="itemTitle  rtl ">
                        شاهد بالفيديو .. بروفيسور يغمى عليه أثناء إلقاء محاضرة خلال ندوة حول الحرقة                    </h1>
                


             
                
            </header>

          
            <div class="itemBody">

                
                                <!-- publishing date -->
                <time pubdate datetime="2019-01-19T12:18:42+01:00" class="fibladi-date timeago pull-right">
                    2019-01-19T11:18:42+01:00                </time>
              

                                                
                
                <div id="fb-search-box">
                                    </div>
                

                <div class="fibladi-fb-bottom">
                    
                    <div class="fibladi-fb-like-ar pull-right">
                        <iframe src="//www.facebook.com/plugins/like.php?locale=ar_AR&href=http://fibladi.com/dz/ar/item/1842870&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=242462132626990" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
                    </div>
                    <div class="fibladi-twitter-folow-like-ar pull-right ">
                        <a class="twitter-follow-button" href="https://twitter.com/fibladi" data-size="Default"> Follow @TwitterDev</a>
                    </div>
                    <div class="fibladi-twitter-ar pull-right ">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ar" data-url="http://fibladi.com/dz/ar/item/1842870">تغريد</a>
                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                    </div>
                    <div class="fibladi-linkedin-ar pull-right ">
                        <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: ar_AE</script>
                        <script type="IN/Share" data-url="http://fibladi.com/dz/ar/item/1842870" data-counter="right"></script>
                    </div>
                </div>
                
                
                                    <!-- Item video -->
                    <div class="itemVideoBlock">
                        <div class="video-container">
                                                            <div class="itemVideoEmbedded">
                                    <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Felbilad%2Fvideos%2F401782060558604%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>                                </div>
                                                    </div>
                    </div>
                                                    <!-- Item full text -->
                    <div class="itemText arabe " 
                            style=" text-align:right" >
                        
<p>انتابت المحاضر البروفيسور سيدي محمد محمدي حالة إغماء، أثناء القائه محاضرة ضمن أشغال منتدى وطني حول ظاهرة الهجرة غير الشرعية حيث تم نقله على جناح السرعة للمستشفى–</p>                    </div>
                
                                    <p class="read-more lire-depuis-la-source">
                        <!-- Read more link -->
                                                     <a href="https://www.tsa-algerie.com/ar/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d9%8a%d8%ba%d9%85%d9%89-%d8%b9%d9%84%d9%8a%d9%87-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%a5%d9%84%d9%82%d8%a7%d8%a1/?fbclid=IwAR2ilNzKdcyNXu2za77-gYllpRzDSw6rPlHy6uZ4no-UPhhAc1V6M9z2drg" class="pull-right" title="شاهد بالفيديو .. بروفيسور يغمى عليه أثناء إلقاء محاضرة خلال ندوة حول الحرقة" target="_blank">
                                القراءة من  TSA                   
                
                            </a>
                                                        
                    </p>
                

               <div class="itemSocialSharing">
                
                 <script type='text/javascript'>var switchTo5x=true;</script>
                 <script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script>
                 <script type='text/javascript'>stLight.options({publisher:'c7f90aae-5da6-447d-a582-dd88fc3f4e7d'});</script>
                 	<span  class="st_facebook_vcount"  displayText="Facebook"></span><span  class="st_twitter_vcount"  displayText="Tweet" st_username="" ></span><span  class="st_linkedin_vcount"  displayText="LinkedIn"></span><span  class="st_email_vcount"  displayText="Email"></span><span  class="st_sharethis_vcount"  displayText="ShareThis" st_username="" ></span>      

                </div>
                    
                    
                             <div class="row" style="margin:0">
                               <div class="comment">
                                    <h3 class="pull-right">شاركنا رأيك</h3>
                                       
                                         <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="diga-fb-comments">
                                            <div class="fb-comments" data-href="http://fibladi.com/dz/ar/item/1842870"  data-order-b="social" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
                                        </div>
                                                                    </div> 
                            </div>
                        
             </div>
                <div class="pub_bottom">
                  <!-- /10159173/300x100m2 -->
                    <div id='div-gpt-ad-1516021940122-0' style='height:100px; width:300px; margin-left: auto; margin-right: auto;' class="articlebunner hidden-lg hidden-md hidden-sm visible-xs ">
                        
                        <!-- /10159173/300x100 -->
                      
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516021940122-0'); });
                        </script>
                       
                    </div>
                </div>
     </div>
 
           
                
    </div>
</article>
<div>
    <div class="moduletable filter-menu-detail">
      <!-- START: Modules Anywhere --><ul class="nav menumenu-pos" id="filtre-menu">
<li class="item-341"> <a href="/category"    >category 
		
	 </a>
	 
</li><li class="item-598"> <a href="/all-category"    >كل الاخبار  
		
	 </a>
	 
</li><li class="item-599"> <a href="http://shopping.fibladi.com/ar"    >الاعلانات 
		
	 </a>
	 
</li><li class="item-600"> <a href="http://job.fibladi.com/ar"    >التوظيف 
		
	 </a>
	 
</li><li class="item-317"> <a href="/all-items"   title="آخر الأخبار الجزائرية و الدولية"  >المستجدات   
		
	 </a>
	 
</li><li class="item-321"> <a href="/laselection"    >المختارات 
		
	 </a>
	 
</li><li class="item-322"> <a href="/les-videos"    >Les videos 
		
	 </a>
	 
</li><li class="item-324"> <a href="/eskhoun"    >Infos fraîches 
		
	 </a>
	 
</li></ul>
<!-- END: Modules Anywhere -->       
    </div>
</div>
<div class="more-article">
    <!-- START: Modules Anywhere -->
<script type="text/javascript">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</script>


<div id="k2ModuleBox307" class=" filtre k2ItemsBlock">
      



      
 <div class="animation_image" style="display:none" align="center"></div> 

      <ul itemscope itemtype="http://schema.org/ItemList" id="results">
            <meta itemprop="itemListOrder" content="Descending">
  


      </ul>
        
   
         
 <div class="animation_image2" style="display:none" align="center"></div> 
</div>

<!-- END: Modules Anywhere -->
</div>
<script type="text/javascript" src="/js/filter_page_details.js"></script>
<script type="text/javascript">
  jQuery(document).ready(function($) { 
 	
 	var cat = 'news';
 	 filter_page_detail(cat) ; 
   
   

  });

</script>
<!-- JoomlaWorks "K2" (v2.7.0) | Learn more about K2 at http://getk2.org --> 
          

                <aside class="menu-right bar-menu-ar  col-lg-3 col-md-3 hidden-sm hidden-xs pull-left aside-ar">
         		<div class="moduletable">
							<h3>الاخبار</h3>
						<ul class="nav menu nav-pills" id="kba">
<li class="item-101 default current active"><a class="accueil" href="/" title="بوابة بلادنا" >الصفحة الرئيسية</br><span class=note></span></a></li><li class="item-568"> <a href="/dz/ar/thebestof"    >المخير 
		
	 </a>
	 
</li><li class="item-563"> <a href="/dz/ar/events"    >الاحداث 
		
	 </a>
	 
</li><li class="item-564"> <a href="/dz/ar/business"    >الاقتصاد 
		
	 </a>
	 
</li><li class="item-565"> <a href="/dz/ar/technology"    >التكنولوجيا و الاتصالات 
		
	 </a>
	 
</li><li class="item-566"> <a href="/dz/ar/health"    >الصحة 
		
	 </a>
	 
</li><li class="item-570"> <a href="/dz/ar/motors"    >النقل / السيارات 
		
	 </a>
	 
</li><li class="item-590"> <a href="/dz/ar/home"    >منزلي 
		
	 </a>
	 
</li><li class="item-567"> <a href="/dz/ar/sport "    >الرياضة 
		
	 </a>
	 
</li></ul>
		</div>
	          		<div class="moduletable">
							<h3>تطبيقات</h3>
						<ul class="nav menu menu-formulaire pull-right">
<li class="clearfix item-691" > <a href="/ccp-poste-consultation"    >البريد  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-704" > <a href="/مواقيت-الصلاة"    >مواقيت الصلاة 
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-703" > <a href="/?Itemid=347"    >احوال الطقس 
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-699" > <a href="/annuaire-telephonique-form"    >دليل الهاتف 
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-698" > <a href="/appels-offres-form"    >طلب عروض 
		
	 </a>
	 
 <a class='btn-hide-item' data-toggle='collapse' href='#collapse1'>عرض أكثر....</a> <script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-697" > <a href="/radio-algerie"    >الاذاعة 
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-696" > <a class=" tv_chaine" href="/chaines-de-television"    >التلفزيون 
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-695" > <a href="/annuaire-entreprise-form"    >دليل المؤسسات 
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-694" > <a href="/web-bladna-algerie"    >مواقع بلادنا  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-693" > <a href="/web-monde-algerie"    >مواقع عالمية  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-692" > <a href="/presse-algerienne"    >الصحافة الجزائرية 
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li></ul>
		</div>
	          		<div class="moduletable">
						

<div class="custom"  >
	<h3 class="sidebar-title">في بلادي</h3>
<ul class="row contact_footer inline">
	<li class=""><a href="/ae/ar"> في الامرات</a></li>
	<li class=""><a href="/dz/ar"> في الجزائر</a></li>
	<li class=""><a href="/sa/ar"> في السعودية</a></li>
	<li class=""><a href="/iq/ar"> في العراق</a></li>
	<li class=""><a href="/ma/ar"> في المغرب</a></li>
	<li class=""><a href="/tn/ar"> في تونس </a></li>
	<li class=""><a href="/om/ar"> في عمان </a></li>
	<li class=""><a href="/ly/ar"> في ليبيا</a></li>
	<li class=""><a href="/eg/ar"> في مصر</a></li>
	<li class=""><a href="/mr/ar"> في موريطانيا</a></li>
	<!--<li class=""><a href="/na/ar"> في شمال أفريقيا</a></li>
	<li class=""><a href="/me/ar"> في الشرق الأوسط </a></li>-->
</ul>
<p>&nbsp;</p>
<ul class="row contact_footer inline">
	<li class=""><a href="/contact-us"> إتصل بنا</a></li>
	<li class=""><a href="/الإشهار"> الإشهار</a></li>
</ul></div>
		</div>
	      </aside> 
          


        </div>

             
          
      </div>
    </div>  
  </main>
    <!-- Footer 
    
    <footer class="footer" role="contentinfo">
   
        <div class="container">
            <div class="col-md-4">
                

<div class="custom"  >
	<p><img src="/images/logo_footer.gif" alt="" /></p></div>

              
            </div>
            <div class="col-md-4 lien_footer">
                

<div class="custom"  >
	<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><strong>Sites du réseau fibladi</strong></p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.cvya.dz" target="_blank" rel="nofollow">CVya.dz:</a> Emploi et recrutement en Algérie</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.felbazar.com" target="_blank" rel="nofollow">felbazar.com:</a> Petites annonces gratuites en Algérie</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.charikatec.com" target="_blank" rel="nofollow">Charikatec.com:</a> Annuaires des entreprises Algériennes</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.diga.dz" target="_blank" rel="nofollow">DIGA.dz:</a> Humour Algérien</p></div>

            </div>
            <div class="col-md-4">
                

<div class="custom"  >
	<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><strong>Réalisation</strong></p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.dypix.com" target="_blank" rel="nofollow">Dypix.com:</a> Développement et création de sites web</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.hdispo.com" target="_blank" rel="nofollow">hDispo.com:</a> Hébergement de sites Web</p></div>


<div class="custom contact_footer"  >
	<p><a href="/%D8%A5%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">اتصل بنا</a></p></div>

            </div>
        </div>
    </footer>
   -->
     <!-- preload image  -->
      <script src="/js/blazy.js"></script>
      <script type='text/javascript' src="/js/index.js" ></script>
      <a class="scrollTo" href="/header">Click me to scroll</a>
      

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5738b0577fbc1b8d"></script>


       
    <div id="fb-root"></div>
    <script type="text/javascript" src="/js/Fb_comment_ar.js"></script> 

      <script>
      jQuery(document).ready(function($) {


        var alterClass = function() {
          var ww = document.body.clientWidth;
          if (ww < 400) {
            $('#mp-menu').addClass('mp-menu mp-cover');
            $('#mp-menu .moduletable>ul').removeAttr('id').removeAttr('class');
          } else if (ww >= 401) {
            
            $('#mp-menu').removeClass('mp-menu mp-cover');
            $('#mp-pusher').removeClass();
            $('.mp-level').removeClass();
          };
        };
        $(window).resize(function(){
          alterClass();
        });
        //Fire it when the page first loads:
        alterClass();

         new mlPushMenu( document.getElementById( 'mp-menu' ), document.getElementById( 'trigger' ), {
        type : 'cover'
      } );

      });
    </script> 
<script>
     
    </script> 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9473173-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9473173-1');
</script>

</body>
</html>
