<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" 
      xml:lang="ar-ar" 
      lang="ar-ar" 
      dir="ltr"
      xmlns:fb="http://ogp.me/ns/fb#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="robots" content="NOODP">
  <meta property="fb:pages" content="269031138967" />
  <meta property="fb:app_id" content="242462132626990"/>
  <meta property="fb:admins" content="1271883487"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="test" content="news">
  <meta name="test1" content="">


  <link href="https://fibladi.com/dz/ar/item/1533081" rel="canonical" />

  <script type="text/javascript">
    window.___gcfg = {lang: 'fr'};
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/platform.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  <script type="text/javascript">
      window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
  </script>
        
              

    <!-- code pub fibladi sidebar 1   -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/10159173/fibladi_home', [[300, 250], [300, 600]], 'div-gpt-ad-1516015483878-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!----------------------------   -->



  <!-- code pub fibladi sidebar 2   -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/10159173/fibladi_C2', [300, 250], 'div-gpt-ad-1516015795529-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  


  <!-- code pub fibladi sidebar 3   -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/10159173/fibladi_C3', [300, 250], 'div-gpt-ad-1516015931388-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>

  <!----------------------------   -->
  
  <!-- code pub fibladi detail header visible lg    -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/10159173/fibladi_head', [728, 90], 'div-gpt-ad-1516021527037-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!----------------------------   -->

  <!-- code pub fibladi detail header hidden lg hidden md  300*100   -->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/10159173/300x100', [300, 100], 'div-gpt-ad-1516021687999-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>

  <!----------------------------   -->

  <!-- code pub fibladi detail bottom hidden lg hidden md  300*100   -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/10159173/300x100', [300, 100], 'div-gpt-ad-1516021940122-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>

    <!----------------------------   -->

        <!-- comment facebook -->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/10159173/Cilima', [1140, 300], 'div-gpt-ad-1477925397418-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!--JavaScript Tag // Tag for network 1294: Med&Com // Website: Fibladi.dz // Page: Home // Placement: www.fibladi.dz-home-haut-1140x300 (6414843) // created at: Nov 5, 2017 12:13:31 PM-->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/10159173/336x280', [336, 280], 'div-gpt-ad-1511343880095-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>






         


                                     



<!--             -->
  
  
   
   
   
   
   



  <base href="http://fibladi.com/dz/ar/item/1533081" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="selection,arabe,dz,exclusive" />
	<meta name="title" content="غلق المدرسة المصرية بالجزائر" />
	<meta property="og:url" content="http://fibladi.com/dz/ar/item/1533081" />
	<meta property="og:title" content="غلق المدرسة المصرية بالجزائر" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://fibladi.com/media/k2/items/src/masr-28-11-20121.jpg" />
	<meta name="image" content="http://fibladi.com/media/k2/items/src/masr-28-11-20121.jpg" />
	<meta property="og:description" content="أعلنت السفارة المصرية بالجزائر، الأربعاء، عن غلق المدرسة المصرية الواقعة في حيدرة في أعالي العاصمة. وذكرت السفارة أن غلق المدرسة المصرية يعود سببه إلى..." />
	<meta name="description" content="أعلنت السفارة المصرية بالجزائر، الأربعاء، عن غلق المدرسة المصرية الواقعة في حيدرة في أعالي العاصمة. وذكرت السفارة أن غلق المدرسة المصرية يعود سببه إلى..." />
	<title>غلق المدرسة المصرية بالجزائر - في بلادي الجزائر    </title>
	<link href="/templates/fibladi/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?224d4288bf201520fa72c102b052bd28" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/demo.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/component.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/custom.css?224d4288bf201520fa72c102b052bd28" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/bootstrap.min.css?224d4288bf201520fa72c102b052bd28" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/responsive.css?224d4288bf201520fa72c102b052bd28" rel="stylesheet" type="text/css" />
	<style type="text/css">
.scrollToTop {
			padding:10px; 
			text-align:center; 
			font-weight: bold;
			text-decoration: none;
			position:fixed;
			bottom: 20px;
			right: -20px;
			display:none;
			width: 100px;
			height: 100px;
			background: url(/plugins/system/scrolltock/images/arrow_up.png) center center no-repeat; } 
				.scrollToTop:hover{
					text-decoration:none;
				}
	</style>
	<script src="/media/jui/js/jquery.min.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.0" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/system/js/core.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?224d4288bf201520fa72c102b052bd28" type="text/javascript"></script>
	<script src="/templates/fibladi/js/template.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/jquery.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/modernizr.custom.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/jquery.timeago.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/time_ago_ar.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/mlpushmenu.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/classie.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>


      <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
    <style type="text/css">
        h1,h2,h3,h4,h5,h6,.site-title{
            font-family: 'Open Sans', sans-serif;
        }
    </style>
        <style type="text/css">
      .navbar.navbar-default.webmenu
        {
                border-bottom: 1px solid #127387;
        }
        ul#filtre-menu{
             /*   border-bottom: 5px solid ;*/
        }
        
        ul#topfr>li>a:hover, ul#top>li>a:hover {
                background-color: #127387 !important;
        }
        .custom.pull-right.sloganvideos strong, .custom.pull-left.sloganvideos strong{ 
                color: #333 !important;
        }
        body.site
        {
            border-top: 3px solid #127387;
            background-color: #127387        }
        a
        {
            color: #127387;
        }
        .navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
        .btn-primary
        {
            background: #127387;
        }
        .navbar-inner
        {
            -moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
            -webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
            box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
        }
    </style>
  
  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>

   
    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
    <script>
    window.addEventListener("load", function(){
    window.cookieconsent.initialise({
      "palette": {
        "popup": {
          "background": "#fff",
          "text": "#000000"
        },
        "button": {
          "background": "#127387"
        }
      },
      "theme": "edgeless",
      "content": {
        "message": "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des services et offres adaptés à vos centres d'intérêt.",
        "dismiss": "Fermer",
        "href": "http://cookies.insites.com/",
        "link": "En savoir plus..."
      }
    })});
    </script>
</head>
 <body class="backg clearfix    ar  detail " >

  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '770515103147617',
        xfbml      : true,
        version    : 'v2.12'
      });
      FB.AppEvents.logPageView();
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "https://connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <header>
      <nav class="navbar navbar-default top-navbar hidden-sm hidden-xs">
      <div class="container-fluid top-header">
        <div class="container">
          <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <ul class="fibladi-list hidden-xs pull-right ">
             
              <li>
              	<a href="http://fibladi.com/dz/ar" title="Fibladi"> في بلادي </a>
                <a href="http://fibladi.dz/ar" title="أخبار">أخبار </a>
                <a href="http://elbi3.com/ar" title="إعلانات">إعلانات </a>
                <a href="http://cvya.dz/ar" title="وظائف">وظائف</a>
                <a href="http://probladi.com/ar" title="المحترفون">المحترفون</a>
                <a href="http://charikatec.com/ar" title="لشركتك">لشركتك</a>
              </li>
            </ul>
            <ul class=" fibladi-list nav navbar-nav navbar-left connect-list">
                              <div class="langue pull-left">
                  
<div class="custom pull-left"  >
	<p><a class="lang btn btn-primary" href="/dz/fr"><img src="/images/frbt_langue_fr.gif" alt="frbt langue fr" /></a></p>
</div>

                  <ul class="nav menu pull-left nav-pills langue hidden-lg hidden-md hidden-sm" id="mserar">
<li class="clearfix item-683" > <a href="/أحوال-الطقس-الجزائر-4"    ><div class="imglink"><img src="/images/icone-meteo.gif" alt="أحوال الطقس" /></div>
				<span class="image-title">أحوال الطقس</span></br><span class=note></span>  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-684" > <a href="/taux-de-change-2"    ><div class="imglink"><img src="/images/icone-change.gif" alt="سعر الصرف " /></div>
				<span class="image-title">سعر الصرف </span></br><span class=note></span>  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-686" > <a href="/presse-algerienne"    ><div class="imglink"><img src="/images/iconePresse.gif" alt="الصحافة الجزائرية" /></div>
				<span class="image-title">الصحافة الجزائرية</span></br><span class=note></span>  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li></ul>

                </div>
                            <li id="myspace">
                <a href="http://secure2.fibladi.dz/fr/annonce/mesannonces" title="voir mon espace" alt="voir mon espace">فضائي<img class="fa fa-cog pull-right" src="/images/seting.png" title="myspace" alt="myspace" / >
                 </a>
              </li>
            </ul>
            <div class="">
              
            </div>                   
          </div>
        </div>
      </div>
    </nav>
   

<div class="navbar navbar-default webmenu" role="navigation">
            <div class="container">
              <div class="navbar-header">

                <div class="row logo-bar">
                                    <div class="logo logo_ar pull-right">
                    
<div class="custom"  >
	<p class="slugon">
		<a class="slugon" href="/dz/ar">
							الجزائر
																																				

		</a>
	</p>
	<p><a class="lang btn btn-primary" href="/dz/ar"><img src="/images/fibladi-logo-fi.png" alt="frbt langue fr" /></a></p>
	
</div>

                  </div>
                                  </div>
                <button data-target=".navbar-responsive-collapse navbar-toggler" data-toggle="offcanvas"  id="trigger" class="navbar-toggle " type="button">
                    <span class="sr-only"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="hidden-lg hidden-md"> 
                                      	                    		<!-- START: Modules Anywhere -->
<div class="custom pull-left"  >
	<p><a class="lang btn btn-primary" href="/dz/fr"><img src="/images/frbt_langue_fr.gif" alt="frbt langue fr" /></a></p>
</div>
<!-- END: Modules Anywhere -->
                                  </div>
                  
                                              
                              </div>
<!-- ---------------mobile nav------------ -->
      <div class="mp-pusher" id="mp-pusher">
        <div id="mp-menu" class="mp-menu" >
          <div class="mp-level">
                        <ul class="hidden-lg hidden-md hidden-sm menu-services ">
              <li class="icon icon-arrow-left">
                <a class="icon icon-display" href="#">كل في بلادي <img src="/images/fibladi.png" alt="fibladi" class="img-services" ></a>
                <div class="mp-level">
                    <h2 class="icon icon-display">كل في بلادي</h2>
                    <a class="mp-back" href="#">رجوع <i class="pull-right fa fa-arrow-right"></i></a>
                      <ul>
                        <li><a href="http://fibladi.dz/ar" title="أخبار">أخبار </a></li>
                        <li><a href="http://elbi3.com/ar" title="إعلانات">إعلانات </a></li>
                        <li><a href="http://cvya.dz/ar" title="وظائف">وظائف</a></li>
                        <li><a href="http://probladi.com/ar" title="المحترفون">المحترفون</a></li>
                        <li><a href="http://charikatec.com/ar" title="لشركتك">لشركتك</a></li>
                        <li><a href="http://secure2.fibladi.dz/fr/annonce/mesannonces" title="voir mon espace">فضائي</a></li>
                        <li><a  href="/contact-us">إتصل بنا </a></li>
                        <li><a href="/الإشهار">الإشهار</a></li>
                      </ul>
                </div>
              </li>
            </ul>
               <div class='hidden-lg hidden-md hidden-sm bar-menu-ar '>		<div class="moduletable">
							<h3>الاخبار</h3>
						<ul class="nav menu nav-pills" id="kba">
<li class="item-101 default current active"><a class="accueil" href="/" title="بوابة بلادنا" >الصفحة الرئيسية</br><span class=note></span></a></li><li class="item-568"> <a href="/dz/ar/thebestof"    >المخير 
		
	 </a>
	 
</li><li class="item-563"> <a href="/dz/ar/events"    >الاحداث 
		
	 </a>
	 
</li><li class="item-564"> <a href="/dz/ar/business"    >الاقتصاد 
		
	 </a>
	 
</li><li class="item-565"> <a href="/dz/ar/technology"    >التكنولوجيا و الاتصالات 
		
	 </a>
	 
</li><li class="item-566"> <a href="/dz/ar/health"    >الصحة 
		
	 </a>
	 
</li><li class="item-570"> <a href="/dz/ar/motors"    >النقل / السيارات 
		
	 </a>
	 
</li><li class="item-590"> <a href="/dz/ar/home"    >منزلي 
		
	 </a>
	 
</li><li class="item-567"> <a href="/dz/ar/sport "    >الرياضة 
		
	 </a>
	 
</li></ul>
		</div>
			<div class="moduletable">
							<h3>تطبيقات</h3>
						<ul class="nav menu menu-formulaire pull-right">
<li class="clearfix item-691" > <a href="/ccp-poste-consultation"    >البريد  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-704" > <a href="/مواقيت-الصلاة"    >مواقيت الصلاة 
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li></ul>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<h3 class="sidebar-title">في بلادي</h3>
<ul class="row contact_footer inline">
	<li class=""><a href="/ae/ar"> في الامرات</a></li>
	<li class=""><a href="/dz/ar"> في الجزائر</a></li>
	<li class=""><a href="/sa/ar"> في السعودية</a></li>
	<li class=""><a href="/iq/ar"> في العراق</a></li>
	<li class=""><a href="/ma/ar"> في المغرب</a></li>
	<li class=""><a href="/tn/ar"> في تونس </a></li>
	<li class=""><a href="/om/ar"> في عمان </a></li>
	<li class=""><a href="/ly/ar"> في ليبيا</a></li>
	<li class=""><a href="/eg/ar"> في مصر</a></li>
	<li class=""><a href="/mr/ar"> في موريطانيا</a></li>
	<!--<li class=""><a href="/na/ar"> في شمال أفريقيا</a></li>
	<li class=""><a href="/me/ar"> في الشرق الأوسط </a></li>-->
</ul>
<p>&nbsp;</p>
<ul class="row contact_footer inline">
	<li class=""><a href="/contact-us"> إتصل بنا</a></li>
	<li class=""><a href="/الإشهار"> الإشهار</a></li>
</ul></div>
		</div>
	</div>                                    
          </div>
        </div>
      </div>
    </div>
  </div>
    <ul class="nav menu pull-left nav-pills langue hidden-lg hidden-md hidden-sm" id="mserar">
<li class="clearfix item-683" > <a href="/أحوال-الطقس-الجزائر-4"    ><div class="imglink"><img src="/images/icone-meteo.gif" alt="أحوال الطقس" /></div>
				<span class="image-title">أحوال الطقس</span></br><span class=note></span>  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-684" > <a href="/taux-de-change-2"    ><div class="imglink"><img src="/images/icone-change.gif" alt="سعر الصرف " /></div>
				<span class="image-title">سعر الصرف </span></br><span class=note></span>  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-686" > <a href="/presse-algerienne"    ><div class="imglink"><img src="/images/iconePresse.gif" alt="الصحافة الجزائرية" /></div>
				<span class="image-title">الصحافة الجزائرية</span></br><span class=note></span>  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li></ul>
  </header>
  <main>
    <div class="container">
      <div class="row">
        <div class="col-lg-12 hidden-sm hidden-xs ">
          
        </div>
      </div>
      <div class="row">
        <aside class="menu-left col-lg-3 col-md-3 hidden-sm hidden-xs pull-left aside-ar">
                                  <!-- Begin Right Sidebar -->
              
              <!-- End Right Sidebar -->
                    <div class="plus_cosulte">
                          <!-- START: Modules Anywhere -->

			<div id="k2ModuleBox319" class="k2ItemsBlock plusCon">
	
	

			<p class="modulePretext">اهم الاخبار</p>
	
	
		<div class="article_lu_new ">

		    			

						<div class="plsu_consult_item" data-order="1">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1473559" title="بث مباشر مشاهدة مباراة الجزائر و طوغو" title="بث مباشر مشاهدة مباراة الجزائر و طوغو">	
										بث مباشر مشاهدة مباراة الجزائر و طوغو									</a>
								</h1>
														</article>
						</div>


	    

			


		    								<div >	
						 <div class="left-banner pull-left" >
                                      <!-- /10159173/fibladi_home -->
                                      <!-- code pub fibladi sidebar 1   -->
                    										<div id='div-gpt-ad-1516015483878-0'>
                    											<script>
                    											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516015483878-0'); });
                    											</script>
                    										</div>
                                  </div>
                    </div>
                    <div class="plsu_consult_item" data-order="2" >
				
						
						<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
						<article class="article-preview">
														<h3 class="article-preview__title title-small transition">
								<a  href="/dz/ar/item/1464587" title="إطلاق الهاتف الذكي OPPO F9 بألوان مدرجة وبخاصية الشحن السريع الحصرية VOOC Flash Charge" title="إطلاق الهاتف الذكي OPPO F9 بألوان مدرجة وبخاصية الشحن السريع الحصرية VOOC Flash Charge">	
									إطلاق الهاتف الذكي OPPO F9 بألوان مدرجة وبخاصية الشحن السريع الحصرية VOOC Flash Charge								</a>
							</h1>
												</article>
					</div>
						

			


		    			

						<div class="plsu_consult_item" data-order="3">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1484740" title="حاليلوزيتش يشيد بالجزائريين" title="حاليلوزيتش يشيد بالجزائريين">	
										حاليلوزيتش يشيد بالجزائريين									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="4">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1485101" title="بلماضي يُرسم مباراة ودية عربية شهر مارس" title="بلماضي يُرسم مباراة ودية عربية شهر مارس">	
										بلماضي يُرسم مباراة ودية عربية شهر مارس									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="5">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1455330" title="أسعار جديدة للانترنت في الجزائر .. وزيادة في سرعة التدفق" title="أسعار جديدة للانترنت في الجزائر .. وزيادة في سرعة التدفق">	
										أسعار جديدة للانترنت في الجزائر .. وزيادة في سرعة التدفق									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="6">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1450081" title="فيديو يلهب مواقع التواصل الاجتماعي" title="فيديو يلهب مواقع التواصل الاجتماعي">	
										فيديو يلهب مواقع التواصل الاجتماعي									</a>
								</h1>
														</article>
						</div>


	    

			


		    								<div >
						 <div class="left-banner-f">
                                	<!-- code pub fibladi sidebar 2   -->
                                   <!-- /10159173/fibladi_C2 -->
                									<div id='div-gpt-ad-1516015795529-0' style='height:250px; width:300px;'>
                										<script>
                											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516015795529-0'); });
                										</script>
                									</div>   
                                </div>
							  </div>
							  <div class="plsu_consult_item" data-order="7" >
			
								<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
								<article class="article-preview">
																		<h3 class="article-preview__title title-small transition">
										<a  href="/dz/ar/item/1455569" title="تفاصيل إزاحة ولد عباس من الأفالان!" title="تفاصيل إزاحة ولد عباس من الأفالان!">	
											تفاصيل إزاحة ولد عباس من الأفالان!										</a>
									</h1>
																</article>
							</div>
                          

			


		    			

						<div class="plsu_consult_item" data-order="8">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1463397" title="قبائل منسية وبدون هوية...من هم غجر الجزائر؟" title="قبائل منسية وبدون هوية...من هم غجر الجزائر؟">	
										قبائل منسية وبدون هوية...من هم غجر الجزائر؟									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="9">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1485097" title="رسميا .. هذا النوع من الشاحنات ستمنع من دخول الطرق السريعة" title="رسميا .. هذا النوع من الشاحنات ستمنع من دخول الطرق السريعة">	
										رسميا .. هذا النوع من الشاحنات ستمنع من دخول الطرق السريعة									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="10">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1450926" title="هذا هو المناصر الذي تعرض للضرب بملعب 5 جويلية" title="هذا هو المناصر الذي تعرض للضرب بملعب 5 جويلية">	
										هذا هو المناصر الذي تعرض للضرب بملعب 5 جويلية									</a>
								</h1>
														</article>
						</div>


	    

			


		    									<div>
							<div class="left-banner ht" >
                                    <!-- code pub fibladi sidebar 3   -->
                                    <!-- /10159173/fibladi_C3 -->
									<div id='div-gpt-ad-1516015931388-0' style='height:250px; width:300px;'>
										<script>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516015931388-0'); });
										</script>
									</div>
                                </div>
                            </div>
                            <div  class="plsu_consult_item" data-order="11">
				
			
									<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
									<article class="article-preview">
																				<h3 class="article-preview__title title-small transition">
											<a  href="/dz/ar/item/1452567" title=""الأقدام السوداء” يطردون الجزائريين من سكناتهم" title=""الأقدام السوداء” يطردون الجزائريين من سكناتهم">	
												"الأقدام السوداء” يطردون الجزائريين من سكناتهم											</a>
										</h1>
																		</article>
								</div>
                                

			


		    			

						<div class="plsu_consult_item" data-order="12">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1479162" title="خبراء يدعون إلى إزالة هذه التطبيقات من أجهزة "أندرويد" بشكل عاجل" title="خبراء يدعون إلى إزالة هذه التطبيقات من أجهزة "أندرويد" بشكل عاجل">	
										خبراء يدعون إلى إزالة هذه التطبيقات من أجهزة "أندرويد" بشكل عاجل									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="13">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1491726" title="أحد الناجين يروي مأساة فقدان حراقة جزائريين بالقرب من السواحل الايطالية" title="أحد الناجين يروي مأساة فقدان حراقة جزائريين بالقرب من السواحل الايطالية">	
										أحد الناجين يروي مأساة فقدان حراقة جزائريين بالقرب من السواحل الايطالية									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="14">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1474213" title="بالفيديو.. بلماضي يقصف صحفي طوغولي !!" title="بالفيديو.. بلماضي يقصف صحفي طوغولي !!">	
										بالفيديو.. بلماضي يقصف صحفي طوغولي !!									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="15">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1455183" title="الجزائر – هذه أسعار صرف الدينار مقابل الأورو والدولار وبورصة النفط – الخميس 15 نوفمبر" title="الجزائر – هذه أسعار صرف الدينار مقابل الأورو والدولار وبورصة النفط – الخميس 15 نوفمبر">	
										الجزائر – هذه أسعار صرف الدينار مقابل الأورو والدولار وبورصة النفط – الخميس 15 نوفمبر									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="16">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1484668" title="دراجي يرد على بن شيخ ” انت مهبول ” على المباشر" title="دراجي يرد على بن شيخ ” انت مهبول ” على المباشر">	
										دراجي يرد على بن شيخ ” انت مهبول ” على المباشر									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="17">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1486879" title="الجماهير الجزائرية تطلق حملة من اجل كريم زياني" title="الجماهير الجزائرية تطلق حملة من اجل كريم زياني">	
										الجماهير الجزائرية تطلق حملة من اجل كريم زياني									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="18">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1490425" title="“كريم زياني” يرد على الأنصار الجزائرية" title="“كريم زياني” يرد على الأنصار الجزائرية">	
										“كريم زياني” يرد على الأنصار الجزائرية									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="19">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1472856" title="عائلة الفنان رضا سيتي 16 تناشد الرئيس بوتفليقة التدخل والإفراج عنه" title="عائلة الفنان رضا سيتي 16 تناشد الرئيس بوتفليقة التدخل والإفراج عنه">	
										عائلة الفنان رضا سيتي 16 تناشد الرئيس بوتفليقة التدخل والإفراج عنه									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="20">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h3 class="article-preview__title title-small transition">
									<a  href="/dz/ar/item/1484610" title="الأرصاد الجوية تحذر من هبوب رياح قوية على هذه المناطق؟!" title="الأرصاد الجوية تحذر من هبوب رياح قوية على هذه المناطق؟!">	
										الأرصاد الجوية تحذر من هبوب رياح قوية على هذه المناطق؟!									</a>
								</h1>
														</article>
						</div>


	    

			


		    
		   		
		</div>
	

</div>
<!-- END: Modules Anywhere -->
                      </div>
          <div class="scrollable-banner pull-left scrollable-banner-width"  >
            <div class="plus_cosulte  ">
                            <!-- START: Modules Anywhere -->
								<input type="hidden" name="">
<div id="k2ModuleBox136" class="k2ItemsBlock plusCon">
	
	<div class="note arabe">
      <a href="/dz/ar/news/topday"  style="float: left;text-align: left;font-weight: normal;font-size: 14px;" title="عرض المزيد | الأكثر مشاهدة اليوم">    + عرض المزيد
      </a>
    </div>

			<p class="modulePretext">الأكثر مشاهدة اليوم</p>
	
	
		<ul class="article_lu">

		    			    <li class="even">
					
					
			    	<article>

				        <a href="/dz/ar/item/1528174" title="فتاة تمزق مخالفة في وجه شرطي باسطاوالي"
				           title="فتاة تمزق مخالفة في وجه شرطي باسطاوالي"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/fesdf-27-11-201821.jpg" 

						         class="img_lu"

						         alt="فتاة تمزق مخالفة في وجه شرطي باسطاوالي"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/1528174-فتاة-تمزق-مخالفة-في-وجه-شرطي-باسطاوالي" title="فتاة تمزق مخالفة في وجه شرطي باسطاوالي">

								    
										<h4>

										     فتاة تمزق مخالفة في وجه شرطي باسطاوالي
										</h4>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="odd">
					
					
			    	<article>

				        <a href="/dz/ar/item/1528407" title="تعرف على قصة «طرزان» الجزائري.. الطفل الذي تربى وعاش مع النعام"
				           title="تعرف على قصة «طرزان» الجزائري.. الطفل الذي تربى وعاش مع النعام"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/hujyqsd-27-11-201821.jpg" 

						         class="img_lu"

						         alt="تعرف على قصة &laquo;طرزان&raquo; الجزائري.. الطفل الذي تربى وعاش مع النعام"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/1528407-تعرف-على-قصة-«طرزان»-الجزائري-الطفل-الذي-تربى-وعاش-مع-النعام" title="تعرف على قصة «طرزان» الجزائري.. الطفل الذي تربى وعاش مع النعام">

								    
										<h4>

										     تعرف على قصة «طرزان» الجزائري.. الطفل الذي تربى وعاش مع النعام
										</h4>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="even">
					
					
			    	<article>

				        <a href="/dz/ar/item/1528091" title="عاشور عبد الرحمن مطالب بدفع 6600 مليار سنتيم للضرائب"
				           title="عاشور عبد الرحمن مطالب بدفع 6600 مليار سنتيم للضرائب"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/daraib-27-11-201821.jpg" 

						         class="img_lu"

						         alt="عاشور عبد الرحمن مطالب بدفع 6600 مليار سنتيم للضرائب"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/1528091-عاشور-عبد-الرحمن-مطالب-بدفع-6600-مليار-سنتيم-للضرائب" title="عاشور عبد الرحمن مطالب بدفع 6600 مليار سنتيم للضرائب">

								    
										<h4>

										     عاشور عبد الرحمن مطالب بدفع 6600 مليار سنتيم للضرائب
										</h4>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="odd lastItem">
					
					
			    	<article>

				        <a href="/dz/ar/item/1527104" title="خليلوزيتش يبكي على اللّبن المسكوب"
				           title="خليلوزيتش يبكي على اللّبن المسكوب"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/Hallilou-27-11-2018.jpg" 

						         class="img_lu"

						         alt="خليلوزيتش يبكي على اللّبن المسكوب"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الرياضة/item/1527104-استفاق-وتذكّر-أنه-أخطأ" title="خليلوزيتش يبكي على اللّبن المسكوب">

								    
										<h4>

										     خليلوزيتش يبكي على اللّبن المسكوب
										</h4>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    
		   		
		</ul>
	

</div>
<!-- END: Modules Anywhere -->
              <!-- START: Modules Anywhere --><ul class="nav menu navbar-nav" id="top">
<li class="item-292"> <a href="/dz/ar/news/top-week"    >في أسبوع 
		
	 </a>
	 
</li><li class="item-293"> <a href="/dz/ar/news/top-month"    >في شهر 
		
	 </a>
	 
</li></ul>
<!-- END: Modules Anywhere -->
                               
            </div>   
                        <div class="reseaux_sociaux ">
              

<div class="custom"  >
	<p>
	<a href="https://play.google.com/store/apps/details?id=com.dypix.fibladi"><img src="/images/mail.gif" alt="icone email fibladi" title="icone email fibladi" /></a>
</p></div>


<div class="custom"  >
	<p>
	<a href="http://fibladi.dz/index.php?option=com_k2&amp;view=itemlist&amp;format=feed&amp;filter=top"><img src="/images/rss.gif" alt="icone RSS fibladi"  title="icone RSS fibladi"/></a>
</p></div>


<div class="custom"  >
	<p>
	<a href="https://plus.google.com/106672670341835455013"><img src="/images/google.gif" alt="icone google plus fibladi" title="icone google plus fibladi" /></a>
</p></div>


<div class="custom"  >
	<p>
	<a href="https://www.facebook.com/fibladicom"><img src="/images/fb.gif" alt="icone faceook fibladi" title="icone faceook fibladi" /></a>
</p></div>


<div class="custom"  >
	<p>
	<a href="https://twitter.com/fibladi"><img src="/images/tw.gif" alt="icone twitter fibladi" title="icone twitter fibladi" /></a>
</p></div>

            </div>
                         <div class=" pull-left">                             
                <div class="contact-fibladi ">
                  <!-- START: Modules Anywhere --><!--  Modules Anywhere Message: Le module ne peut être placé car il n'est pas publié ou assigné à cette page. --><!-- END: Modules Anywhere -->
                </div>
              </div>
          </div>
        </aside> 
        <div class=" content-fibladi col-lg-6 col-md-6  col-sm-12 col-xs-12  pull-left " style="height:auto">
          <div class=" hidden-xs hidden-sm">
                      </div>
          <div class="row">
            
          </div>
          
                          
                     <div>
              <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
          </div>
          <!-- -->


<article id="k2Container" class="ar-item itemView">  
    
        <div class="fibladi-item">
       <div class="fibladiI">

            <!-- pub detail header  -->
            
                <!-- /10159173/fibladi_head -->
            <div id='div-gpt-ad-1516021527037-0' style='height:90px; width:728px;' class="articlebunner visible-lg hidden-md hidden-sm hidden-xs " >
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516021527037-0'); });
                </script>
            </div>


            <div  id='div-gpt-ad-1516021687999-0'  style='height:100px; width:300px; margin-left: auto; margin-right: auto;' class="articlebunner hidden-lg hidden-md hidden-sm visible-xs ">
                              <!-- /10159173/300x100 -->
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516021687999-0'); });
                </script>
            </div>

           
            
           <!--  <div class="fibladi-fb-like-share visible-lg fibladi-fb-like-share-ar">
                   <iframe src="//www.facebook.com/plugins/like.php?locale=fr_FR&href=http://fibladi.com/dz/ar/item/1533081&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=65&amp;appId=242462132626990" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
           </div>
            -->


            <header class="itemHeader">
                                                            <h2 class="surtitre">أولياء التلاميذ يحتجون</h2>
                                        <!-- Item title -->
                    <h1 class="itemTitle  rtl ">
                        غلق المدرسة المصرية بالجزائر                    </h1>
                


             
                
            </header>

          
            <div class="itemBody">

                
                                <!-- publishing date -->
                <time pubdate datetime="2018-11-28T17:33:32+01:00" class="fibladi-date timeago pull-right">
                    2018-11-28T16:33:32+01:00                </time>
              

                                                
                
                <div id="fb-search-box">
                                    </div>
                

                <div class="fibladi-fb-bottom">
                    
                    <div class="fibladi-fb-like-ar pull-right">
                        <iframe src="//www.facebook.com/plugins/like.php?locale=ar_AR&href=http://fibladi.com/dz/ar/item/1533081&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=242462132626990" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
                    </div>
                    <div class="fibladi-twitter-folow-like-ar pull-right ">
                        <a class="twitter-follow-button" href="https://twitter.com/fibladi" data-size="Default"> Follow @TwitterDev</a>
                    </div>
                    <div class="fibladi-twitter-ar pull-right ">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ar" data-url="http://fibladi.com/dz/ar/item/1533081">تغريد</a>
                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                    </div>
                    <div class="fibladi-linkedin-ar pull-right ">
                        <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: ar_AE</script>
                        <script type="IN/Share" data-url="http://fibladi.com/dz/ar/item/1533081" data-counter="right"></script>
                    </div>
                </div>
                
                
                                    <!-- Item Image -->
                    
                                                   
                           
                   
                            
                                            <div class="itemImageBlock">     
                            
                  
                                                                                        <div class="fibladi-image-container">
                                    <img class="img-responsive fibladi-image" src="/media/k2/items/src/masr-28-11-20121.jpg" alt="غلق المدرسة المصرية بالجزائر" 
                                    />
                                </div>
                              
                            
                    </div>

                                                    <!-- Item full text -->
                    <div class="itemText arabe " 
                            style=" text-align:right" >
                        
<p>أعلنت السفارة المصرية بالجزائر، الأربعاء، عن غلق المدرسة المصرية الواقعة في حيدرة في أعالي العاصمة.</p>
<p>وذكرت السفارة أن غلق المدرسة المصرية يعود سببه إلى قدم المبنى المتواجدة به والذي يعود إلى 40 سنة، حسبما أوردت قناة “الشروق نيوز”.</p>
<p>وقالت مصادر من وزارة الخارجية المصرية إن قرار الغلق يسري ابتداء من 30 نوفمبر المقبل.</p>
<p>وكانت السلطات المصرية قد أغلقت في 1983 فرعي المدرسة في كل من قسنطينة ووهران.</p>
<p>وقد أنشئت المدرسة المصرية بعد أشهر من استقلال الجزائر سنة 1962.</p>
<p>واحتج أولياء التلاميذ على قرار غلق المدرسة التي توفر التعليم للأطوار الدراسية الثلاثة، الذي جاء وسط الموسم الدراسي 2018/ 2019.</p>
<p>وانخفض عدد التلاميذ المتمدرسين في المدرسة المصرية منذ إلغاء الاتفاقية الموقعة بين البلدين في 2006.</p>                    </div>
                
                                    <p class="read-more lire-depuis-la-source">
                        <!-- Read more link -->
                                                     <a href="https://www.echoroukonline.com/%D8%BA%D9%84%D9%82-%D8%A7%D9%84%D9%85%D8%AF%D8%B1%D8%B3%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1/?fbclid=IwAR0Irmc2c1LtAwVGW2qA9KjG4CFVeWDnVgW1AjvJOrxN7IgNi_wfppOh5S8" class="pull-right" title="غلق المدرسة المصرية بالجزائر" target="_blank">
                                القراءة من  الشروق                   
                
                            </a>
                                                        
                    </p>
                

               <div class="itemSocialSharing">
                
                 <script type='text/javascript'>var switchTo5x=true;</script>
                 <script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script>
                 <script type='text/javascript'>stLight.options({publisher:'c7f90aae-5da6-447d-a582-dd88fc3f4e7d'});</script>
                 	<span  class="st_facebook_vcount"  displayText="Facebook"></span><span  class="st_twitter_vcount"  displayText="Tweet" st_username="" ></span><span  class="st_linkedin_vcount"  displayText="LinkedIn"></span><span  class="st_email_vcount"  displayText="Email"></span><span  class="st_sharethis_vcount"  displayText="ShareThis" st_username="" ></span>      

                </div>
                    
                    
                             <div class="row" style="margin:0">
                               <div class="comment">
                                    <h3 class="pull-right">شاركنا رأيك</h3>
                                       
                                         <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="diga-fb-comments">
                                            <div class="fb-comments" data-href="http://fibladi.com/dz/ar/item/1533081"  data-order-b="social" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
                                        </div>
                                                                    </div> 
                            </div>
                        
             </div>
                <div class="pub_bottom">
                  <!-- /10159173/300x100m2 -->
                    <div id='div-gpt-ad-1516021940122-0' style='height:100px; width:300px; margin-left: auto; margin-right: auto;' class="articlebunner hidden-lg hidden-md hidden-sm visible-xs ">
                        
                        <!-- /10159173/300x100 -->
                      
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516021940122-0'); });
                        </script>
                       
                    </div>
                </div>
     </div>
 
           
                
    </div>
</article>
<div>
    <div class="moduletable filter-menu-detail">
      <!-- START: Modules Anywhere --><ul class="nav menumenu-pos" id="filtre-menu">
<li class="item-341"> <a href="/category"    >category 
		
	 </a>
	 
</li><li class="item-598"> <a href="/all-category"    >كل الاخبار  
		
	 </a>
	 
</li><li class="item-599"> <a href="http://shopping.fibladi.com/ar"    >الاعلانات 
		
	 </a>
	 
</li><li class="item-600"> <a href="http://job.fibladi.com/ar"    >التوظيف 
		
	 </a>
	 
</li><li class="item-317"> <a href="/all-items"   title="آخر الأخبار الجزائرية و الدولية"  >المستجدات   
		
	 </a>
	 
</li><li class="item-321"> <a href="/laselection"    >المختارات 
		
	 </a>
	 
</li><li class="item-322"> <a href="/les-videos"    >Les videos 
		
	 </a>
	 
</li><li class="item-324"> <a href="/eskhoun"    >Infos fraîches 
		
	 </a>
	 
</li></ul>
<!-- END: Modules Anywhere -->       
    </div>
</div>
<div class="more-article">
    <!-- START: Modules Anywhere -->
<script type="text/javascript">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</script>


<div id="k2ModuleBox307" class=" filtre k2ItemsBlock">
      



      
 <div class="animation_image" style="display:none" align="center"></div> 

      <ul itemscope itemtype="http://schema.org/ItemList" id="results">
            <meta itemprop="itemListOrder" content="Descending">
  


      </ul>
        
   
         
 <div class="animation_image2" style="display:none" align="center"></div> 
</div>

<!-- END: Modules Anywhere -->
</div>
<script type="text/javascript" src="/js/filter_page_details.js"></script>
<script type="text/javascript">
  jQuery(document).ready(function($) { 
 	
 	var cat = 'news';
 	 filter_page_detail(cat) ; 
   
   

  });

</script>
<!-- JoomlaWorks "K2" (v2.7.0) | Learn more about K2 at http://getk2.org --> 
          

                <aside class="menu-right bar-menu-ar  col-lg-3 col-md-3 hidden-sm hidden-xs pull-left aside-ar">
         		<div class="moduletable">
							<h3>الاخبار</h3>
						<ul class="nav menu nav-pills" id="kba">
<li class="item-101 default current active"><a class="accueil" href="/" title="بوابة بلادنا" >الصفحة الرئيسية</br><span class=note></span></a></li><li class="item-568"> <a href="/dz/ar/thebestof"    >المخير 
		
	 </a>
	 
</li><li class="item-563"> <a href="/dz/ar/events"    >الاحداث 
		
	 </a>
	 
</li><li class="item-564"> <a href="/dz/ar/business"    >الاقتصاد 
		
	 </a>
	 
</li><li class="item-565"> <a href="/dz/ar/technology"    >التكنولوجيا و الاتصالات 
		
	 </a>
	 
</li><li class="item-566"> <a href="/dz/ar/health"    >الصحة 
		
	 </a>
	 
</li><li class="item-570"> <a href="/dz/ar/motors"    >النقل / السيارات 
		
	 </a>
	 
</li><li class="item-590"> <a href="/dz/ar/home"    >منزلي 
		
	 </a>
	 
</li><li class="item-567"> <a href="/dz/ar/sport "    >الرياضة 
		
	 </a>
	 
</li></ul>
		</div>
	          		<div class="moduletable">
							<h3>تطبيقات</h3>
						<ul class="nav menu menu-formulaire pull-right">
<li class="clearfix item-691" > <a href="/ccp-poste-consultation"    >البريد  
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li><li class="clearfix item-704" > <a href="/مواقيت-الصلاة"    >مواقيت الصلاة 
		
	 </a>
	 
<script>
	jQuery(function($) {
$(".btn-hide-item").click(function(){

	setTimeout(function(){ $(".list-app li.hide-item").fadeIn('2500') }, 00);
	 $(".btn-hide-item").fadeOut('fast');
  

});
});
</script></li></ul>
		</div>
	          		<div class="moduletable">
						

<div class="custom"  >
	<h3 class="sidebar-title">في بلادي</h3>
<ul class="row contact_footer inline">
	<li class=""><a href="/ae/ar"> في الامرات</a></li>
	<li class=""><a href="/dz/ar"> في الجزائر</a></li>
	<li class=""><a href="/sa/ar"> في السعودية</a></li>
	<li class=""><a href="/iq/ar"> في العراق</a></li>
	<li class=""><a href="/ma/ar"> في المغرب</a></li>
	<li class=""><a href="/tn/ar"> في تونس </a></li>
	<li class=""><a href="/om/ar"> في عمان </a></li>
	<li class=""><a href="/ly/ar"> في ليبيا</a></li>
	<li class=""><a href="/eg/ar"> في مصر</a></li>
	<li class=""><a href="/mr/ar"> في موريطانيا</a></li>
	<!--<li class=""><a href="/na/ar"> في شمال أفريقيا</a></li>
	<li class=""><a href="/me/ar"> في الشرق الأوسط </a></li>-->
</ul>
<p>&nbsp;</p>
<ul class="row contact_footer inline">
	<li class=""><a href="/contact-us"> إتصل بنا</a></li>
	<li class=""><a href="/الإشهار"> الإشهار</a></li>
</ul></div>
		</div>
	      </aside> 
          


        </div>

             
          
      </div>
    </div>  
  </main>
    <!-- Footer 
    
    <footer class="footer" role="contentinfo">
   
        <div class="container">
            <div class="col-md-4">
                

<div class="custom"  >
	<p><img src="/images/logo_footer.gif" alt="" /></p></div>

              
            </div>
            <div class="col-md-4 lien_footer">
                

<div class="custom"  >
	<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><strong>Sites du réseau fibladi</strong></p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.cvya.dz" target="_blank" rel="nofollow">CVya.dz:</a> Emploi et recrutement en Algérie</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.felbazar.com" target="_blank" rel="nofollow">felbazar.com:</a> Petites annonces gratuites en Algérie</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.charikatec.com" target="_blank" rel="nofollow">Charikatec.com:</a> Annuaires des entreprises Algériennes</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.diga.dz" target="_blank" rel="nofollow">DIGA.dz:</a> Humour Algérien</p></div>

            </div>
            <div class="col-md-4">
                

<div class="custom"  >
	<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><strong>Réalisation</strong></p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.dypix.com" target="_blank" rel="nofollow">Dypix.com:</a> Développement et création de sites web</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.hdispo.com" target="_blank" rel="nofollow">hDispo.com:</a> Hébergement de sites Web</p></div>


<div class="custom contact_footer"  >
	<p><a href="/%D8%A5%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">اتصل بنا</a></p></div>

            </div>
        </div>
    </footer>
   -->
     <!-- preload image  -->
      <script src="/js/blazy.js"></script>
      <script type='text/javascript' src="/js/index.js" ></script>
      <a class="scrollTo" href="/header">Click me to scroll</a>
      

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5738b0577fbc1b8d"></script>


       
    <div id="fb-root"></div>
    <script type="text/javascript" src="/js/Fb_comment_ar.js"></script> 

      <script>
      jQuery(document).ready(function($) {


        var alterClass = function() {
          var ww = document.body.clientWidth;
          if (ww < 400) {
            $('#mp-menu').addClass('mp-menu mp-cover');
            $('#mp-menu .moduletable>ul').removeAttr('id').removeAttr('class');
          } else if (ww >= 401) {
            
            $('#mp-menu').removeClass('mp-menu mp-cover');
            $('#mp-pusher').removeClass();
            $('.mp-level').removeClass();
          };
        };
        $(window).resize(function(){
          alterClass();
        });
        //Fire it when the page first loads:
        alterClass();

         new mlPushMenu( document.getElementById( 'mp-menu' ), document.getElementById( 'trigger' ), {
        type : 'cover'
      } );

      });
    </script> 
<script>
     
    </script> 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9473173-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9473173-1');
</script>

</body>
</html>
