<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" 
      xml:lang="ar-ar" 
      lang="ar-ar" 
      dir="ltr"
      xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="robots" content="NOODP">
    <meta property="fb:app_id" content="242462132626990"/>
    <meta property="fb:admins" content="1271883487"/>
    <meta name="twitter:card" content="summary_large_image">
    <link href="https://fibladi.com/%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB/item/835314-%D9%87%D9%83%D8%B0%D8%A7-%D8%AA%D9%85-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D9%84%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%D8%A7%D8%AA-%D9%82%D8%B5%D8%B1-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9" rel="canonical" />
    
        <!-- Start Alexa Certify Javascript -
        <script type="text/javascript">
        _atrk_opts = { atrk_acct:"h6nsk1aUy100MS", domain:"fibladi.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
        <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h6nsk1aUy100MS" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->
        <!-- share buttons scripts -->
        <script type="text/javascript">
          window.___gcfg = {lang: 'fr'};
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
        <script type="text/javascript">
            window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
        </script>
        
        

        <!-- Global site tag (gtag.js) - Google Analytics 
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9473173-1"></script>
            <script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'UA-9473173-1');
            </script>-->
            <!-- Global site tag (gtag.js) - Google Analytics 
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9473173-1"></script>
            <script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'UA-9473173-1');
            </script>-->


      

		<!-- code pub fibladi sidebar 1   -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
			<script>
			  var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];
			</script>

			<script>
			  googletag.cmd.push(function() {
			    googletag.defineSlot('/10159173/fibladi_home', [[300, 250], [300, 600]], 'div-gpt-ad-1516015483878-0').addService(googletag.pubads());
			    googletag.pubads().enableSingleRequest();
			    googletag.enableServices();
			  });
			</script>
		<!----------------------------   -->



		<!-- code pub fibladi sidebar 2   -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/10159173/fibladi_C2', [300, 250], 'div-gpt-ad-1516015795529-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		


		<!-- code pub fibladi sidebar 3   -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/10159173/fibladi_C3', [300, 250], 'div-gpt-ad-1516015931388-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

		<!----------------------------   -->
		
		<!-- code pub fibladi detail header visible lg    -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/10159173/fibladi_head', [728, 90], 'div-gpt-ad-1516021527037-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		<!----------------------------   -->

		<!-- code pub fibladi detail header hidden lg hidden md  300*100   -->

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/10159173/300x100', [300, 100], 'div-gpt-ad-1516021687999-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

		<!----------------------------   -->

		<!-- code pub fibladi detail bottom hidden lg hidden md  300*100   -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/10159173/300x100', [300, 100], 'div-gpt-ad-1516021940122-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

		<!----------------------------   -->

        <!-- comment facebook -->

        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/10159173/Cilima', [1140, 300], 'div-gpt-ad-1477925397418-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>
        <!--JavaScript Tag // Tag for network 1294: Med&Com // Website: Fibladi.dz // Page: Home // Placement: www.fibladi.dz-home-haut-1140x300 (6414843) // created at: Nov 5, 2017 12:13:31 PM-->
      
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/10159173/336x280', [336, 280], 'div-gpt-ad-1511343880095-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>






        
               <!-- <script type="text/javascript">
                   (function(d, s, id) {
                           var js, fjs = d.getElementsByTagName(s)[0];
                           if (d.getElementById(id)) return;
                           js = d.createElement(s); js.id = id;
                           js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1";
                           fjs.parentNode.insertBefore(js, fjs);
                   }(document, 'script', 'facebook-jssdk'));
                </script> -->
        
  


    <base href="http://fibladi.com/%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB/item/835314-%D9%87%D9%83%D8%B0%D8%A7-%D8%AA%D9%85-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D9%84%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%D8%A7%D8%AA-%D9%82%D8%B5%D8%B1-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="arabe,dz,selection" />
	<meta name="title" content="هكذا تم التخطيط لتفجيرات قصر الحكومة" />
	<meta property="og:url" content="http://fibladi.com/%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB/item/835314-%D9%87%D9%83%D8%B0%D8%A7-%D8%AA%D9%85-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D9%84%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%D8%A7%D8%AA-%D9%82%D8%B5%D8%B1-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9" />
	<meta property="og:title" content="هكذا تم التخطيط لتفجيرات قصر الحكومة" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://fibladi.com/media/k2/items/src/bombe-alger-05-02-2018.JPG" />
	<meta name="image" content="http://fibladi.com/media/k2/items/src/bombe-alger-05-02-2018.JPG" />
	<meta property="og:description" content="تفجيرات قصر الحكومة الإعدام و12 سنة سجنا للمتورطين في العمل الإجرامي التمس النائب العام لدى محكمة الجنايات الاستئنافية بمجلس قضاء الجزائر، زوال اليوم،..." />
	<meta name="description" content="تفجيرات قصر الحكومة الإعدام و12 سنة سجنا للمتورطين في العمل الإجرامي التمس النائب العام لدى محكمة الجنايات الاستئنافية بمجلس قضاء الجزائر، زوال اليوم،..." />
	<title>هكذا تم التخطيط لتفجيرات قصر الحكومة</title>
	<link href="/templates/fibladi/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?c7b6139d4ecab7124c5729815dac28e3" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/custom.css?c7b6139d4ecab7124c5729815dac28e3" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/bootstrap.min.css?c7b6139d4ecab7124c5729815dac28e3" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/responsive.css?c7b6139d4ecab7124c5729815dac28e3" rel="stylesheet" type="text/css" />
	<style type="text/css">
.scrollToTop {
			padding:10px; 
			text-align:center; 
			font-weight: bold;
			text-decoration: none;
			position:fixed;
			bottom: 20px;
			right: -20px;
			display:none;
			width: 100px;
			height: 100px;
			background: url(/plugins/system/scrolltock/images/arrow_up.png) center center no-repeat; } 
				.scrollToTop:hover{
					text-decoration:none;
				}
	</style>
	<script src="/media/jui/js/jquery.min.js?c7b6139d4ecab7124c5729815dac28e3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?c7b6139d4ecab7124c5729815dac28e3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?c7b6139d4ecab7124c5729815dac28e3" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.0" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?c7b6139d4ecab7124c5729815dac28e3" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.touchSwipe.min.js" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.colorbox-min.js" type="text/javascript"></script>
	<script src="/media/modals/js/script.min.js?v=7.1.2" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?c7b6139d4ecab7124c5729815dac28e3" type="text/javascript"></script>
	<script src="/media/system/js/core.js?c7b6139d4ecab7124c5729815dac28e3" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?c7b6139d4ecab7124c5729815dac28e3" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?c7b6139d4ecab7124c5729815dac28e3" type="text/javascript"></script>
	<script src="/templates/fibladi/js/template.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/jquery.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/bootstrap.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/jquery.timeago.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/time_ago_ar.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>


                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
        <style type="text/css">
            h1,h2,h3,h4,h5,h6,.site-title{
                font-family: 'Open Sans', sans-serif;
            }
        </style>
                <style type="text/css">
      .navbar.navbar-default.webmenu
        {
                border-bottom: 1px solid #127387;
        }
        ul#filtre-menu{
             /*   border-bottom: 5px solid ;*/
        }
        
        ul#topfr>li>a:hover, ul#top>li>a:hover {
                background-color: #127387 !important;
        }
        .custom.pull-right.sloganvideos strong, .custom.pull-left.sloganvideos strong{ 
                color: #333 !important;
        }
        body.site
        {
            border-top: 3px solid #127387;
            background-color: #127387        }
        a
        {
            color: #127387;
        }
        .navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
        .btn-primary
        {
            background: #127387;
        }
        .navbar-inner
        {
            -moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
            -webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
            box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
        }
    </style>
    
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" 
        integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS"
        crossorigin="anonymous"></script>

 
        <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
        <script>
        window.addEventListener("load", function(){
        window.cookieconsent.initialise({
          "palette": {
            "popup": {
              "background": "#fff",
              "text": "#000000"
            },
            "button": {
              "background": "#127387"
            }
          },
          "theme": "edgeless",
          "content": {
            "message": "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des services et offres adaptés à vos centres d'intérêt.",
            "dismiss": "Fermer",
            "href": "http://cookies.insites.com/",
            "link": "En savoir plus..."
          }
        })});
        </script>
</head>
<body class="backg clearfix   " >



    <!-- Body -->
            <header>
                                    <nav class="navbar navbar-default top-navbar hidden-sm hidden-xs">
                    <div class="container-fluid top-header">
                    <div class="container">
                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                <ul class="fibladi-list hidden-xs pull-right ">
                                    <li class="pull-right">
                                        <div class="img-header">
                                            <a href="http://fibladi.com/dz/ar" title="Fibladi"><img src="/images/fibladi.png" alt="fibladi"/></a>
                                        </div>
                                    </li>
                                    <li>
                                        <a href="http://fibladi.dz/ar" title="أخبار">أخبار </a>
                                        <a href="http://elbi3.com/ar" title="إعلانات">إعلانات </a>
                                        <a href="http://cvya.dz/ar" title="وظائف">وظائف</a>
                                        <a href="http://probladi.com/ar" title="المحترفون">المحترفون</a>
                                        <a href="http://charikatec.com/ar" title="لشركتك">لشركتك</a>
                                    </li>

                                </ul>
                                <ul class=" fibladi-list nav navbar-nav navbar-left connect-list">
                                    <li id="myspace">
                                            <a href="http://secure2.fibladi.dz/fr/annonce/mesannonces" title="voir mon espace">فضائي<img class="fa fa-cog pull-right" src="/images/seting.png" title="myspace" / >
                                            </a>
                                    </li>
                                </ul>
                <!--                <ul class="nav navbar-nav navbar-left connect-list">
                                <li><a href="#">دخــول</a></li>
                                <li><a href="#">تسجيــل</a></li>
                               </ul> -->
                                   <div class="">
                                    

                                  </div>
                                   
                      </div>
                      </div>
                      </div>
                </nav>
                


                <div class="container hidden-xs visible-sm visible-md visible-lg">
                
                
               
                
                    <div class="row">
                    	                        	<div class="logo logo_ar pull-right">
                                
<div class="custom"  >
	<p class="slugon"><a class="slugon" href="/dz/ar">الجزائر</a></p>
	<p><a class="lang btn btn-primary" href="/dz/ar"><img src="/images/fibladi-logo-fi.png" alt="frbt langue fr" /></a></p>
	
</div>

                            </div>
                                                    <div class="langue pull-left">
								
																	
                  
<div class="custom pull-left"  >
	<p><a class="lang btn btn-primary" href="/dz/fr"><img src="/images/frbt_langue_fr.gif" alt="frbt langue fr" /></a></p>
</div>
<ul class="nav menu pull-left nav-pills langue">
<li class="item-620" > <a href="/contact-us"    >إتصل بنا 
		
	 </a>
	 
</li><li class="item-622" > <a href="/الإشهار"    ><div class="imglink"><img src="/images/icone-pub.gif" alt="الإشهار" /></div>
				<span class="image-title">الإشهار</span></br><span class=note></span>  
		
	 </a>
	 
</li><li class="item-619" > <a href="/أحوال-الطقس-الجزائر"    ><div class="imglink"><img src="/images/icone-meteo.gif" alt="أحوال الطقس" /></div>
				<span class="image-title">أحوال الطقس</span></br><span class=note></span>  
		
	 </a>
	 
</li><li class="item-624" > <a href="/taux-de-change"    ><div class="imglink"><img src="/images/icone-change.gif" alt="سعر الصرف" /></div>
				<span class="image-title">سعر الصرف</span></br><span class=note></span>  
		
	 </a>
	 
</li></ul>

                            	                                <!-- 

<div class="custom  pull-left video "  >
	<p><a href="/component/chronoforms5/?chronoform=proposer_video&amp;ml=1" class="modal_link" data-modal-class-name="no_title">إقترح فيديو</a></p></div>
-->
                            </div>
                    </div>
                </div>
                <div class="navbar navbar-default webmenu" role="navigation">
                    <div class="container">
                            <div class="navbar-header">
                                  <button data-target=".navbar-responsive-collapse" data-toggle="collapse" class="navbar-toggle" type="button">
                                    <span class="sr-only"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                  </button>
                                  <div class="hidden-lg hidden-md visible-xs hidden-sm pull-right searchandlang">
                                     <!--

<div class="custom  pull-left video "  >
	<p><a href="/component/chronoforms5/?chronoform=proposer_video&amp;ml=1" class="modal_link" data-modal-class-name="no_title">إقترح فيديو</a></p></div>
-->
                                                                             <!-- START: Modules Anywhere -->
<div class="custom pull-left"  >
	<p><a class="lang btn btn-primary" href="/dz/fr"><img src="/images/frbt_langue_fr.gif" alt="frbt langue fr" /></a></p>
</div>
<!-- END: Modules Anywhere -->
                                                                        </div>
                                                                                                                  <a class="navbar-brand visible-xs" href="/الأخبار">الأخبار</a>  
                                               
                            </div>
                            <div class="navbar-collapse collapse navbar-responsive-collapse"  style="display: none;">
                            
                                		<div class="moduletable">
						<ul class="nav menu nav-pills" id="kba">
<li class="item-101 default"><a class="accueil" href="/" title="بوابة بلادنا" ><div class="imglink"><img src="/images/accueil.png" alt="Accueil" /></div></br><span class=note></span></a></li><li class="item-568"> <a href="/dz/ar/thebestof"    >المخير 
		
	 </a>
	 
</li><li class="item-563"> <a href="/dz/ar/events"    >الاحداث 
		
	 </a>
	 
</li><li class="item-564"> <a href="/dz/ar/business"    >الاقتصاد 
		
	 </a>
	 
</li><li class="item-565"> <a href="/dz/ar/technology"    >التكنولوجيا و الاتصالات 
		
	 </a>
	 
</li><li class="item-566"> <a href="/dz/ar/health"    >الصحة 
		
	 </a>
	 
</li><li class="item-570"> <a href="/dz/ar/motors"    >النقل / السيارات 
		
	 </a>
	 
</li><li class="item-590"> <a href="/dz/ar/home"    >منزلي 
		
	 </a>
	 
</li><li class="item-567"> <a href="/dz/ar/sport "    >الرياضة 
		
	 </a>
	 
</li></ul>
		</div>
			<div class="moduletable">
						<ul class="nav menu menu-formulaire pull-left visible-lg visible-md visible-sm">
<li class="item-258 deeper parent" > <a class="dropdown-toggle visible-lg visible-md visible-sm hidden-xs" href="#"  data-toggle="dropdown"  ><div class="imglink"><img src="/images/apps.png" alt="Applications" /></div>
				<span class="image-title">Applications</span></br><span class=note>تطبيقات</span>  
		
	 </a>
	 
<ul class="dropdown-menu"><li class="item-269" > <a href="/ccp-poste-consultation"    ><div class="imglink"><img src="/images/ccp.jpg" alt="ccp poste consultation" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-260" > <a href="/presse-algerienne"    ><div class="imglink"><img src="/images/sahafa.jpg" alt="press" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-259" > <a href="/web-monde-algerie"    ><div class="imglink"><img src="/images/web_mond.jpg" alt="Web Monde Algerie" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-261" > <a href="/web-bladna-algerie"    ><div class="imglink"><img src="/images/web_bladna.jpg" alt="Web Bladna Algerie" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-278" > <a href="/annuaire-entreprise-form"    ><div class="imglink"><img src="/images/societes.jpg" alt="annuaire entreprise form" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-262" > <a class=" tv_chaine" href="/chaines-de-television"    ><div class="imglink"><img src="/images/tv.jpg" alt="chaines de television" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-263" > <a href="/radio-algerie"    ><div class="imglink"><img src="/images/radio.jpg" alt="Radio" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-275" > <a href="/appels-offres-form"    ><div class="imglink"><img src="/images/offres.png" alt="appels d'offres" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-276" > <a href="/annuaire-telephonique-form"    ><div class="imglink"><img src="/images/tel.jpg" alt="annuaire telephonique form" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-348" > <a href="/?Itemid=347"    ><div class="imglink"><img src="/images/meteo.png" alt="meteo" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-547" > <a href="/2016-03-27-14-34-20/مواقيت-الصلاة"    ><div class="imglink"><img src="/images/salat.png" alt="مواقيت الصلاة" /></div><span class=note></span> 
		
	 </a>
	 
</li></ul></li></ul>
		</div>
	

                            	

								

                               <!-- -->

                            </div>
                    </div>
                </div>
            </header>
            <main>
                    <div class="container">
                        <!-- Header -->
                        <div class="row">
                            <div class="col-lg-12 hidden-sm hidden-xs ">
                                
                            </div>
                        </div>
                        <div class="row">
                                <aside class="col-lg-4 col-md-4 hidden-sm hidden-xs pull-left aside-ar">
                                  
                                  
                                
                                 <!--  <div class="left-banner pull-left" >
                                      <!-- /10159173/fibladi_home -->
                                      <!-- code pub fibladi sidebar 1   
                    										<div id='div-gpt-ad-1516015483878-0'>
                    											<script>
                    											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516015483878-0'); });
                    											</script>
                    										</div>
                                  </div> -->
                                                                                <!-- Begin Right Sidebar -->
                                              
                                              <!-- End Right Sidebar -->
                                  
                                  <div class="plus_cosulte">

                                                                                <!-- START: Modules Anywhere -->

			<div id="k2ModuleBox319" class="k2ItemsBlock plusCon">
	
	

			<p class="modulePretext">اهم الاخبار</p>
	
	
		<div class="article_lu_new ">

		    			

						<div class="plsu_consult_item" data-order="1">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h1 class="article-preview__title title-small transition">
									<a  href="/dz/ar/events/item/828360" title="LPA كل التفاصيل حول أسعار الترقوي المدعم" title="LPA كل التفاصيل حول أسعار الترقوي المدعم">	
										LPA كل التفاصيل حول أسعار الترقوي المدعم									</a>
								</h1>
														</article>
						</div>


	    

			


		    								<div >	
						 <div class="left-banner pull-left" >
                                      <!-- /10159173/fibladi_home -->
                                      <!-- code pub fibladi sidebar 1   -->
                    										<div id='div-gpt-ad-1516015483878-0'>
                    											<script>
                    											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516015483878-0'); });
                    											</script>
                    										</div>
                                  </div>
                    </div>
                    <div class="plsu_consult_item" data-order="2" >
				
						
						<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
						<article class="article-preview">
														<h1 class="article-preview__title title-small transition">
								<a  href="/dz/ar/events/item/827803" title="بالفيديو/ LPA صدور المرسوم التنفيذي المحدد لمستويات مساعدة الدولة في الجريدة الرسمية" title="بالفيديو/ LPA صدور المرسوم التنفيذي المحدد لمستويات مساعدة الدولة في الجريدة الرسمية">	
									بالفيديو/ LPA صدور المرسوم التنفيذي المحدد لمستويات مساعدة ال								</a>
							</h1>
												</article>
					</div>
						

			


		    			

						<div class="plsu_consult_item" data-order="3">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h1 class="article-preview__title title-small transition">
									<a  href="/dz/ar/events/item/827472" title="LPA تحديد المساعدة المالية المباشرة بـ70 مليون سنتيم..وهذه شروط الاستفادة من سكن" title="LPA تحديد المساعدة المالية المباشرة بـ70 مليون سنتيم..وهذه شروط الاستفادة من سكن">	
										LPA تحديد المساعدة المالية المباشرة بـ70 مليون سنتيم..وهذه شرو									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="4">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h1 class="article-preview__title title-small transition">
									<a  href="/dz/ar/events/item/827581" title="مرسوم يحدد مستويات مساعدة الدولة لاقتناء السكن الترقوي المدعم" title="مرسوم يحدد مستويات مساعدة الدولة لاقتناء السكن الترقوي المدعم">	
										مرسوم يحدد مستويات مساعدة الدولة لاقتناء السكن الترقوي المد									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="5">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h1 class="article-preview__title title-small transition">
									<a  href="/dz/ar/events/item/827199" title="هام: صدور المرسوم تنفيذي يحدد شروط الاستفادة من سكن LPA" title="هام: صدور المرسوم تنفيذي يحدد شروط الاستفادة من سكن LPA">	
										هام: صدور المرسوم تنفيذي يحدد شروط الاستفادة من سكن LPA									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="6">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h1 class="article-preview__title title-small transition">
									<a  href="/dz/ar/events/item/826034" title="هذا هو التاريخ الرسمي للشروع في استقبال ملفات LPA" title="هذا هو التاريخ الرسمي للشروع في استقبال ملفات LPA">	
										هذا هو التاريخ الرسمي للشروع في استقبال ملفات LPA									</a>
								</h1>
														</article>
						</div>


	    

			


		    								<div >
						 <div class="left-banner-f">
                                	<!-- code pub fibladi sidebar 2   -->
                                   <!-- /10159173/fibladi_C2 -->
                									<div id='div-gpt-ad-1516015795529-0' style='height:250px; width:300px;'>
                										<script>
                											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516015795529-0'); });
                										</script>
                									</div>   
                                </div>
							  </div>
							  <div class="plsu_consult_item" data-order="7" >
			
								<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
								<article class="article-preview">
																		<h1 class="article-preview__title title-small transition">
										<a  href="/dz/ar/events/item/826449" title="ما هي أسباب تـاخر إطلاق صيغة السكن الجديدة LPA..؟" title="ما هي أسباب تـاخر إطلاق صيغة السكن الجديدة LPA..؟">	
											ما هي أسباب تـاخر إطلاق صيغة السكن الجديدة LPA..؟										</a>
									</h1>
																</article>
							</div>
                          

			


		    			

						<div class="plsu_consult_item" data-order="8">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h1 class="article-preview__title title-small transition">
									<a  href="/dz/ar/events/item/821936" title="وزارة السكن يكشف عن تاريخ تحديد حصص الولايات من سكنات “LPA”" title="وزارة السكن يكشف عن تاريخ تحديد حصص الولايات من سكنات “LPA”">	
										وزارة السكن يكشف عن تاريخ تحديد حصص الولايات من سكنات “LPA”									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="9">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h1 class="article-preview__title title-small transition">
									<a  href="/dz/ar/business/item/818909" title="قائمة المواد الممنوعة من الاستيراد بالتفصيل" title="قائمة المواد الممنوعة من الاستيراد بالتفصيل">	
										قائمة المواد الممنوعة من الاستيراد بالتفصيل									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="10">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h1 class="article-preview__title title-small transition">
									<a  href="/dz/ar/business/item/818741" title="بالتفاصيل...القائمة الرسمية للمنتوجات الممنوعة من الإستيراد" title="بالتفاصيل...القائمة الرسمية للمنتوجات الممنوعة من الإستيراد">	
										بالتفاصيل...القائمة الرسمية للمنتوجات الممنوعة من الإستيراد									</a>
								</h1>
														</article>
						</div>


	    

			


		    									<div>
							<div class="left-banner ht" >
                                    <!-- code pub fibladi sidebar 3   -->
                                    <!-- /10159173/fibladi_C3 -->
									<div id='div-gpt-ad-1516015931388-0' style='height:250px; width:300px;'>
										<script>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516015931388-0'); });
										</script>
									</div>
                                </div>
                            </div>
                            <div  class="plsu_consult_item" data-order="11">
				
			
									<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
									<article class="article-preview">
																				<h1 class="article-preview__title title-small transition">
											<a  href="/dz/ar/events/item/812484" title="هام / الوزير أحمد أويحي يعتمد 05 مصانع لتركيب السيارات في الجزائر.. وهذه هي العلامات رسميا.." title="هام / الوزير أحمد أويحي يعتمد 05 مصانع لتركيب السيارات في الجزائر.. وهذه هي العلامات رسميا..">	
												هام / الوزير أحمد أويحي يعتمد 05 مصانع لتركيب السيارات في الجز											</a>
										</h1>
																		</article>
								</div>
                                

			


		    			

						<div class="plsu_consult_item" data-order="12">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h1 class="article-preview__title title-small transition">
									<a  href="/dz/ar/events/item/819681" title="الاحتفال برأس السنة الأمازيغية .. تعرف على قصة يناير" title="الاحتفال برأس السنة الأمازيغية .. تعرف على قصة يناير">	
										الاحتفال برأس السنة الأمازيغية .. تعرف على قصة يناير									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="13">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h1 class="article-preview__title title-small transition">
									<a  href="/dz/ar/events/item/811133" title="طيب لوح يأمر بفتح تحقيقات حول ضحايا لعبة الحوت الأزرق" title="طيب لوح يأمر بفتح تحقيقات حول ضحايا لعبة الحوت الأزرق">	
										طيب لوح يأمر بفتح تحقيقات حول ضحايا لعبة الحوت الأزرق									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="14">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h1 class="article-preview__title title-small transition">
									<a  href="/dz/ar/sport/item/812076" title="أول تصريح رسمي جزائري بعد حادثة "تيفو" عين مليلة" title="أول تصريح رسمي جزائري بعد حادثة "تيفو" عين مليلة">	
										أول تصريح رسمي جزائري بعد حادثة "تيفو" عين مليلة									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="15">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h1 class="article-preview__title title-small transition">
									<a  href="/dz/ar/events/item/821319" title="بالفيديو/ وزير السكن يكشف بالتفاصيل عن كل ما يتعلق بـ LPA" title="بالفيديو/ وزير السكن يكشف بالتفاصيل عن كل ما يتعلق بـ LPA">	
										بالفيديو/ وزير السكن يكشف بالتفاصيل عن كل ما يتعلق بـ LPA									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="16">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h1 class="article-preview__title title-small transition">
									<a  href="/dz/ar/events/item/821252" title="بالفيديو : السكنات الترقوية المدعمة LPA ما بين 250 و 440 مليون سنتيم" title="بالفيديو : السكنات الترقوية المدعمة LPA ما بين 250 و 440 مليون سنتيم">	
										بالفيديو : السكنات الترقوية المدعمة LPA ما بين 250 و 440 مليون سنت									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="17">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h1 class="article-preview__title title-small transition">
									<a  href="/dz/ar/events/item/820858" title="بالفيديو: وزير السكن : هذا هو سعر شقة LPA صنف F3 .." title="بالفيديو: وزير السكن : هذا هو سعر شقة LPA صنف F3 ..">	
										بالفيديو: وزير السكن : هذا هو سعر شقة LPA صنف F3 ..									</a>
								</h1>
														</article>
						</div>


	    

			


		    			

						<div class="plsu_consult_item" data-order="18">							
							<style scoped="">[data-order="1"]:before {opacity: 1;}</style>
							<article class="article-preview">
																<h1 class="article-preview__title title-small transition">
									<a  href="/dz/ar/business/item/823899" title="إنطلاق يوم الخميس عملية البيع بالتخفيض الخاصة بالموسم الشتوي 2018" title="إنطلاق يوم الخميس عملية البيع بالتخفيض الخاصة بالموسم الشتوي 2018">	
										إنطلاق يوم الخميس عملية البيع بالتخفيض الخاصة بالموسم الشتو									</a>
								</h1>
														</article>
						</div>


	    

			


		    
		   		
		</div>
	

</div>
<!-- END: Modules Anywhere -->
                                      
                                                                                          <!-- 
			<div id="k2ModuleBox136" class="k2ItemsBlock plusCon">
	
	<div class="note arabe">
      <a href="/dz/ar/news/topday"  style="float: left;text-align: left;font-weight: normal;font-size: 14px;" title="عرض المزيد | الأكثر مشاهدة اليوم">    + عرض المزيد
      </a>
    </div>

			<p class="modulePretext">الأكثر مشاهدة اليوم</p>
	
	
		<ul class="article_lu">

		    			    <li class="even">
					
					
			    	<article>

				        <a href="/dz/ar/events/item/834956" title="شاهد بالفيديو/ متسابقة محجبة  تبهر لجنة التحكيم في مسابقة "ذا فويس" فرنسا"
				           title="شاهد بالفيديو/ متسابقة محجبة  تبهر لجنة التحكيم في مسابقة "ذا فويس" فرنسا"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/MANNAL-5-1-2-2051-2.jpg" 

						         class="img_lu"

						         alt="شاهد بالفيديو/ متسابقة محجبة  تبهر لجنة التحكيم في مسابقة &quot;ذا فويس&quot; فرنسا"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/834956-شاهد-بالفيديو-متسابقة-محجبة-تبهر-لجنة-التحكيم-في-مسابقة-ذا-فويس-فرنسا" title="شاهد بالفيديو/ متسابقة محجبة  تبهر لجنة التحكيم في مسابقة "ذا فويس" فرنسا">

								    
										<h5>

										     شاهد بالفيديو/ متسابقة محجبة  تبهر لجنة التحكيم في مسابقة "ذا فويس" فرنسا
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="odd">
					
					
			    	<article>

				        <a href="/dz/ar/events/item/835003" title="إضراب وطني شامل يشمل قطاعات عدة يومي 20 و 21 فيفري"
				           title="إضراب وطني شامل يشمل قطاعات عدة يومي 20 و 21 فيفري"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/edrab-5-2-2018.jpg" 

						         class="img_lu"

						         alt="إضراب وطني شامل يشمل قطاعات عدة يومي 20 و 21 فيفري"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/835003-إضراب-وطني-شامل-يشمل-قطاعات-عدة-يومي-20-و-21-فيفري" title="إضراب وطني شامل يشمل قطاعات عدة يومي 20 و 21 فيفري">

								    
										<h5>

										     إضراب وطني شامل يشمل قطاعات عدة يومي 20 و 21 فيفري
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="even">
					
					
			    	<article>

				        <a href="/dz/ar/events/item/834955" title="تساقط ثلوج على المرتفعات التي يتجاوز علوها 900 ...اليوم"
				           title="تساقط ثلوج على المرتفعات التي يتجاوز علوها 900 ...اليوم"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/NEIGE-4-2-201821.jpg" 

						         class="img_lu"

						         alt="تساقط ثلوج على المرتفعات التي يتجاوز علوها 900 ...اليوم"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/834955-تساقط-ثلوج-على-المرتفعات-التي-يتجاوز-علوها-900-اليوم" title="تساقط ثلوج على المرتفعات التي يتجاوز علوها 900 ...اليوم">

								    
										<h5>

										     تساقط ثلوج على المرتفعات التي يتجاوز علوها 900 ...اليوم
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="odd lastItem">
					
					
			    	<article>

				        <a href="/dz/ar/events/item/835030" title="فيديو :  ميم أول فيلم رعب جزائري ...لم يكن في مستوى تطلعات الجمهور"
				           title="فيديو :  ميم أول فيلم رعب جزائري ...لم يكن في مستوى تطلعات الجمهور"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/dzair-5-2-201852412.jpg" 

						         class="img_lu"

						         alt="فيديو :  ميم أول فيلم رعب جزائري ...لم يكن في مستوى تطلعات الجمهور"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/835030-فيديو-ميم-أول-فيلم-رعب-جزائري-لم-يكن-في-مستوى-تطلعات-الجمهور" title="فيديو :  ميم أول فيلم رعب جزائري ...لم يكن في مستوى تطلعات الجمهور">

								    
										<h5>

										     فيديو :  ميم أول فيلم رعب جزائري ...لم يكن في مستوى تطلعات الجمهور
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    
		   		
		</ul>
	

</div>
-->
                                  </div>

                                 

                                  <div class="scrollable-banner pull-left scrollable-banner-width"  >
                                          <div class="plus_cosulte  ">

                        											                        											<!-- START: Modules Anywhere -->
			<div id="k2ModuleBox136" class="k2ItemsBlock plusCon">
	
	<div class="note arabe">
      <a href="/dz/ar/news/topday"  style="float: left;text-align: left;font-weight: normal;font-size: 14px;" title="عرض المزيد | الأكثر مشاهدة اليوم">    + عرض المزيد
      </a>
    </div>

			<p class="modulePretext">الأكثر مشاهدة اليوم</p>
	
	
		<ul class="article_lu">

		    			    <li class="even">
					
					
			    	<article>

				        <a href="/dz/ar/events/item/834956" title="شاهد بالفيديو/ متسابقة محجبة  تبهر لجنة التحكيم في مسابقة "ذا فويس" فرنسا"
				           title="شاهد بالفيديو/ متسابقة محجبة  تبهر لجنة التحكيم في مسابقة "ذا فويس" فرنسا"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/MANNAL-5-1-2-2051-2.jpg" 

						         class="img_lu"

						         alt="شاهد بالفيديو/ متسابقة محجبة  تبهر لجنة التحكيم في مسابقة &quot;ذا فويس&quot; فرنسا"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/834956-شاهد-بالفيديو-متسابقة-محجبة-تبهر-لجنة-التحكيم-في-مسابقة-ذا-فويس-فرنسا" title="شاهد بالفيديو/ متسابقة محجبة  تبهر لجنة التحكيم في مسابقة "ذا فويس" فرنسا">

								    
										<h5>

										     شاهد بالفيديو/ متسابقة محجبة  تبهر لجنة التحكيم في مسابقة "ذا فويس" فرنسا
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="odd">
					
					
			    	<article>

				        <a href="/dz/ar/events/item/835003" title="إضراب وطني شامل يشمل قطاعات عدة يومي 20 و 21 فيفري"
				           title="إضراب وطني شامل يشمل قطاعات عدة يومي 20 و 21 فيفري"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/edrab-5-2-2018.jpg" 

						         class="img_lu"

						         alt="إضراب وطني شامل يشمل قطاعات عدة يومي 20 و 21 فيفري"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/835003-إضراب-وطني-شامل-يشمل-قطاعات-عدة-يومي-20-و-21-فيفري" title="إضراب وطني شامل يشمل قطاعات عدة يومي 20 و 21 فيفري">

								    
										<h5>

										     إضراب وطني شامل يشمل قطاعات عدة يومي 20 و 21 فيفري
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="even">
					
					
			    	<article>

				        <a href="/dz/ar/events/item/834955" title="تساقط ثلوج على المرتفعات التي يتجاوز علوها 900 ...اليوم"
				           title="تساقط ثلوج على المرتفعات التي يتجاوز علوها 900 ...اليوم"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/NEIGE-4-2-201821.jpg" 

						         class="img_lu"

						         alt="تساقط ثلوج على المرتفعات التي يتجاوز علوها 900 ...اليوم"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/834955-تساقط-ثلوج-على-المرتفعات-التي-يتجاوز-علوها-900-اليوم" title="تساقط ثلوج على المرتفعات التي يتجاوز علوها 900 ...اليوم">

								    
										<h5>

										     تساقط ثلوج على المرتفعات التي يتجاوز علوها 900 ...اليوم
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="odd lastItem">
					
					
			    	<article>

				        <a href="/dz/ar/events/item/835030" title="فيديو :  ميم أول فيلم رعب جزائري ...لم يكن في مستوى تطلعات الجمهور"
				           title="فيديو :  ميم أول فيلم رعب جزائري ...لم يكن في مستوى تطلعات الجمهور"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/dzair-5-2-201852412.jpg" 

						         class="img_lu"

						         alt="فيديو :  ميم أول فيلم رعب جزائري ...لم يكن في مستوى تطلعات الجمهور"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/835030-فيديو-ميم-أول-فيلم-رعب-جزائري-لم-يكن-في-مستوى-تطلعات-الجمهور" title="فيديو :  ميم أول فيلم رعب جزائري ...لم يكن في مستوى تطلعات الجمهور">

								    
										<h5>

										     فيديو :  ميم أول فيلم رعب جزائري ...لم يكن في مستوى تطلعات الجمهور
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    
		   		
		</ul>
	

</div>
<!-- END: Modules Anywhere -->
                        											<!-- START: Modules Anywhere --><ul class="nav menu navbar-nav" id="top">
<li class="item-292"> <a href="/dz/ar/news/top-week"    >في أسبوع 
		
	 </a>
	 
</li><li class="item-293"> <a href="/dz/ar/news/top-month"    >في شهر 
		
	 </a>
	 
</li></ul>
<!-- END: Modules Anywhere -->
                        			                            	                                              <!-- 
			<div id="k2ModuleBox136" class="k2ItemsBlock plusCon">
	
	<div class="note arabe">
      <a href="/dz/ar/news/topday"  style="float: left;text-align: left;font-weight: normal;font-size: 14px;" title="عرض المزيد | الأكثر مشاهدة اليوم">    + عرض المزيد
      </a>
    </div>

			<p class="modulePretext">الأكثر مشاهدة اليوم</p>
	
	
		<ul class="article_lu">

		    			    <li class="even">
					
					
			    	<article>

				        <a href="/dz/ar/events/item/834956" title="شاهد بالفيديو/ متسابقة محجبة  تبهر لجنة التحكيم في مسابقة "ذا فويس" فرنسا"
				           title="شاهد بالفيديو/ متسابقة محجبة  تبهر لجنة التحكيم في مسابقة "ذا فويس" فرنسا"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/MANNAL-5-1-2-2051-2.jpg" 

						         class="img_lu"

						         alt="شاهد بالفيديو/ متسابقة محجبة  تبهر لجنة التحكيم في مسابقة &quot;ذا فويس&quot; فرنسا"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/834956-شاهد-بالفيديو-متسابقة-محجبة-تبهر-لجنة-التحكيم-في-مسابقة-ذا-فويس-فرنسا" title="شاهد بالفيديو/ متسابقة محجبة  تبهر لجنة التحكيم في مسابقة "ذا فويس" فرنسا">

								    
										<h5>

										     شاهد بالفيديو/ متسابقة محجبة  تبهر لجنة التحكيم في مسابقة "ذا فويس" فرنسا
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="odd">
					
					
			    	<article>

				        <a href="/dz/ar/events/item/835003" title="إضراب وطني شامل يشمل قطاعات عدة يومي 20 و 21 فيفري"
				           title="إضراب وطني شامل يشمل قطاعات عدة يومي 20 و 21 فيفري"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/edrab-5-2-2018.jpg" 

						         class="img_lu"

						         alt="إضراب وطني شامل يشمل قطاعات عدة يومي 20 و 21 فيفري"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/835003-إضراب-وطني-شامل-يشمل-قطاعات-عدة-يومي-20-و-21-فيفري" title="إضراب وطني شامل يشمل قطاعات عدة يومي 20 و 21 فيفري">

								    
										<h5>

										     إضراب وطني شامل يشمل قطاعات عدة يومي 20 و 21 فيفري
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="even">
					
					
			    	<article>

				        <a href="/dz/ar/events/item/834955" title="تساقط ثلوج على المرتفعات التي يتجاوز علوها 900 ...اليوم"
				           title="تساقط ثلوج على المرتفعات التي يتجاوز علوها 900 ...اليوم"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/NEIGE-4-2-201821.jpg" 

						         class="img_lu"

						         alt="تساقط ثلوج على المرتفعات التي يتجاوز علوها 900 ...اليوم"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/834955-تساقط-ثلوج-على-المرتفعات-التي-يتجاوز-علوها-900-اليوم" title="تساقط ثلوج على المرتفعات التي يتجاوز علوها 900 ...اليوم">

								    
										<h5>

										     تساقط ثلوج على المرتفعات التي يتجاوز علوها 900 ...اليوم
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="odd lastItem">
					
					
			    	<article>

				        <a href="/dz/ar/events/item/835030" title="فيديو :  ميم أول فيلم رعب جزائري ...لم يكن في مستوى تطلعات الجمهور"
				           title="فيديو :  ميم أول فيلم رعب جزائري ...لم يكن في مستوى تطلعات الجمهور"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   								    <img src="/media/k2/items/src/dzair-5-2-201852412.jpg" 

						         class="img_lu"

						         alt="فيديو :  ميم أول فيلم رعب جزائري ...لم يكن في مستوى تطلعات الجمهور"

	    
		              	    />
				
							     
		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/835030-فيديو-ميم-أول-فيلم-رعب-جزائري-لم-يكن-في-مستوى-تطلعات-الجمهور" title="فيديو :  ميم أول فيلم رعب جزائري ...لم يكن في مستوى تطلعات الجمهور">

								    
										<h5>

										     فيديو :  ميم أول فيلم رعب جزائري ...لم يكن في مستوى تطلعات الجمهور
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    
		   		
		</ul>
	

</div>
-->
                                          </div>
                                
                               <!--                                             <div class="suivre_fibladi">
                                              

<div class="customsuivez "  >
	<p>تابعوا في بلادي على</p></div>

                                          </div>
                                   -->
                                                                            <div class="reseaux_sociaux ">
                                               

<div class="custom"  >
	<p><a href="https://play.google.com/store/apps/details?id=com.dypix.fibladi"><img src="/images/mail.gif" alt="" /></a></p></div>


<div class="custom"  >
	<p><a href="http://fibladi.dz/index.php?option=com_k2&view=itemlist&format=feed&filter=top"><img src="/images/rss.gif" alt="" /></a></p></div>


<div class="custom"  >
	<p><a href="https://plus.google.com/106672670341835455013"><img src="/images/google.gif" alt="" /></a></p></div>


<div class="custom"  >
	<p><a href="https://www.facebook.com/fibladicom"><img src="/images/fb.gif" alt="" /></a></p></div>


<div class="custom"  >
	<p><a href="https://twitter.com/fibladi"><img src="/images/tw.gif" alt="" /></a></p></div>

                                          </div>
                                                                     <div class=" pull-left">                             
                                      <div class="contact-fibladi ">
                                           <!--   <ul class="nav menu">
<li class="item-340"><a href="/contact-us" >إتصل بنا</br><span class=note></span></a></li><li class="item-621"><a href="/الإشهار" >الإشهار</br><span class=note></span></a></li></ul>
 -->
                                           <!-- START: Modules Anywhere --><ul class="nav menu">
<li class="item-340"><a href="/contact-us" >إتصل بنا</br><span class=note></span></a></li><li class="item-621"><a href="/الإشهار" >الإشهار</br><span class=note></span></a></li></ul>
<!-- END: Modules Anywhere -->
                                      </div>
                                    </div>
                            </div>
                            
                            </aside>  
                            <div class="col-lg-8 col-md-8  col-sm-12 col-xs-12  pull-left " style="height:auto">
                                <div class=" hidden-xs hidden-sm">    


                                                                    </div>
                                <div class="row">
                                    
                                  
                                </div>
								   
									              <div>   	
                                      
                                </div>


                                  
                                       <div class="moduletable filter-menu-detail filter-menu-accueil filter-accueil-categorie " >
                                          
                                       </div>                                                                  
                                                                      <div>
                                        <!---->
                                        <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
                                    </div>
                                    <article id="k2Container" class="ar-item itemView">  
    
        <div class="fibladi-item">
       <div class="fibladiI">

            <!-- pub detail header  -->
            
                <!-- /10159173/fibladi_head -->
            <div id='div-gpt-ad-1516021527037-0' style='height:90px; width:728px;' class="articlebunner visible-lg hidden-md hidden-sm hidden-xs " >
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516021527037-0'); });
                </script>
            </div>


            <div  id='div-gpt-ad-1516021687999-0'  style='height:100px; width:300px; margin-left: auto; margin-right: auto;' class="articlebunner hidden-lg hidden-md hidden-sm visible-xs ">
                              <!-- /10159173/300x100 -->
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516021687999-0'); });
                </script>
            </div>

           
            
            <div class="fibladi-fb-like-share visible-lg fibladi-fb-like-share-ar">
                    <iframe src="//www.facebook.com/plugins/like.php?locale=fr_FR&href=http://fibladi.com/dz/ar/news/item/835314&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=65&amp;appId=242462132626990" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
            </div>



            <header class="itemHeader">
                                                        <!-- Item title -->
                    <h1 class="itemTitle  rtl ">
                        هكذا تم التخطيط لتفجيرات قصر الحكومة                    </h1>
                


             
                
            </header>

          
            <div class="itemBody">

                
                                <!-- publishing date -->
                <time pubdate datetime="2018-02-05T20:17:35+01:00" class="fibladi-date timeago pull-right">
                    2018-02-05T19:17:35+01:00                </time>
              

                                                
                
                <div id="fb-search-box">
                                    </div>
                

                <div class="fibladi-fb-bottom">
                    
                    <div class="fibladi-fb-like-ar pull-right">
                        <iframe src="//www.facebook.com/plugins/like.php?locale=ar_AR&href=http://fibladi.com/dz/ar/news/item/835314&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=242462132626990" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
                    </div>
                    <div class="fibladi-twitter-folow-like-ar pull-right ">
                        <a class="twitter-follow-button" href="https://twitter.com/fibladi" data-size="Default"> Follow @TwitterDev</a>
                    </div>
                    <div class="fibladi-twitter-ar pull-right ">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ar" data-url="http://fibladi.com/%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB/item/835314-%D9%87%D9%83%D8%B0%D8%A7-%D8%AA%D9%85-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D9%84%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%D8%A7%D8%AA-%D9%82%D8%B5%D8%B1-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9">تغريد</a>
                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                    </div>
                    <div class="fibladi-linkedin-ar pull-right ">
                        <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: ar_AE</script>
                        <script type="IN/Share" data-url="http://fibladi.com/%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB/item/835314-%D9%87%D9%83%D8%B0%D8%A7-%D8%AA%D9%85-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D9%84%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%D8%A7%D8%AA-%D9%82%D8%B5%D8%B1-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9" data-counter="right"></script>
                    </div>
                </div>
                
                
                                    <!-- Item Image -->
                    
                                                   
                           
                   
                            
                                            <div class="itemImageBlock">     
                            
                  
                                                                                        <div class="fibladi-image-container">
                                    <img class="img-responsive fibladi-image" src="/media/k2/items/src/bombe-alger-05-02-2018.JPG" alt="هكذا تم التخطيط لتفجيرات قصر الحكومة" 
                                    />
                                </div>
                              
                            
                    </div>

                                                    <!-- Item full text -->
                    <div class="itemText arabe " 
                            style=" text-align:right" >
                        
<div>
<p>تفجيرات قصر الحكومة</p>
</div>
<div>
<blockquote>
<p><span>الإعدام و12 سنة سجنا للمتورطين في العمل الإجرامي</span></p>
</blockquote>
<p><span>التمس النائب العام لدى محكمة الجنايات الاستئنافية بمجلس قضاء الجزائر، زوال اليوم، توقيع عقوبة الإعدام في حق 5 متورطين ملف التفجيرات الإرهابية التي استهدفت قصر الحكومة ومقري المقاطعة الشرقية للشرطة القضائية والدرك الوطني بباب الزوار، و12 سنة سجنا للمتهم السادس، لضلوعهم في العمليات التي تولى تنفيذها الانتحاريون “معاذ بن جبل”، “أبو ساجدة” و«أبو دجانة” المنتمين لكتيبة الأرقم المنضوية تحت لواء ما يسمى بتنظيم القاعدة في بلاد المغرب الإسلامي بواسطة سيارات مفخخة.</span></p>
<p><span>ويضم الملف 22 متهما في مقدمتهم “عبد المالك درودكال” أمير تنظيم القاعدة في بلاد المغرب الإسلامي، حيث طالت المتابعة القضائية 13 متهما، بينهم، الإرهابي “بودربالة خالد” أمير سرية “الأثخان” المخطط للتفجيرات، والمتهمين الستة في قضية الحال الذين ينشطون ضمن كتيبة الأرقم الناشطة بمنطقة بني داود بمدينة الثنية بولاية بومرداس التي تنشط تحت لواء ما يسمى بتنظيم القاعدة في بلاد المغرب الإسلامي، كشفت التحريات ضلوعهم في التفجيرات المروعة التي تعود أحداثها أولها إلى حدود الساعة العاشرة صباحا و50 دقيقة من تاريخ 11 أفريل 2007، حين وقع هجوم بواسطة سيارة مفخخة من نوع هيونداي  “آش 100” نفعية عند مدخل قصر الحكومة مخلفا 20 قتيلا و222 جريحا فضلا عن خسائر مادية معتبرة في مبان رسمية وعمومية فضلا سكنات المواطنين ومركباتهم ومركبات تابعة لهيئات رسمية. ولم تمض لحظات قليلة حتى وقع هجوم إرهابي ثان بواسطة سيارة مفخخة من نوع “رونو اكسبراس” استهدف مقر المقاطعة الشرقية للشرطة القضائية بباب الزوار. </span></p>
<p><span>وبعد 16 دقيقة وقع هجوم ثالث بواسطة سيارة مفخخة بالقرب من مقر الدرك الوطني بباب الزوار بواسطة سيارة نفعية من نوع “شانا” مخلفا 12 قتلا و131 جريحا وخسائر مادية معتبرة طالت مباني ومركبات هيئات رسمية ومدنية، لتتولى فرقتا مكافحة الإرهاب والتحريض للمقاطعة الشرقية وناحية الوسط تحرياتهما، قبل أن تتلقى قاعة العمليات لأمن ولاية الجزائر نداء يفيد بوجود سيارة مشبوهة من نوع “مارسيدس” زرقاء اللون مركونة بشارع جنان المليك بحيدرة، ولدى تنقل الفرقة المختصة ومعاينتها تبين أنها مفخخة بمواد متفجرة متصلة بأسلاك كهربائية وهاتف نقال ليتم تفكيكها دون إحداث ضرر.</span></p>
<p><span>وكشفت التحريات الأمنية أن هذه السيارة ملك للمدعو (أ.أ) وهو طبيب أسنان باعها لشخصبن وأنهى عملية الاكتتاب على مستوى مصالح بلدية الجزائر الوسطى، ولدى استجوابه كشف عن الشاريين وتعرف عليهما من خلال الصور المقدمة له ويتعلق الأمر بالمتهم (م.خالد) و(ع.سمير).</span></p>
<p><span>وعلى إثرها تنقلت الضبطية القضائية إلى مقر مسكن المتهم الأول بباش جراح ليتبين أنه غادر مسكنه باتجاه معاقل الجماعات الإرهابية وأنه التحق بشقيقه (م.حمزة) الذي سبقه في الالتحاق بالجماعات الإرهابية شهر فيفري 2007. وتم التنقل إلى مقر مسكن (ع.سمير) ببلدية الأخضرية من أجل تفتيشه وهو صديق (ح.سليم) الذي تعرف عليه بسجن البرواقية، وعلى إثرها تم إيقاف (ح.سليم) بمسكنه الكائن بحي القصر الأحمر ببلدية الكاليتوس، مؤكدا أنه فعلا يعرف (ع.سمير) المكنى “بلعيد” بعدما تعرف عليه بسجن البرواقية قبل انقضاء محكوميته عام 2003 بعدما استفادته من تدابير الرحمة وتوطدت العلاقة بينهما بعد خروجه من السجن وظل بعدها يتبادل معه زيارات عائلية، وأفاد بأن (ع.سمير) ولدى المبيت عنده بتاريخ ليلة التفجيرات أخبره أنه اقتنى رفقة (م.خالد) سيارة من نوع “مارسيدس” التي سوف تفخخ بمتفجرات دون تحديد الموقع ليغادر صبيحة اليوم الموالي في حدود الساعة السادسة صباحا، ليتصل به في حدود الساعة التاسعة صباحا ليخطره بأنه لم يلتحق بالجماعات الإرهابية وأنه سوف يعود للمبيت عنده ثم اتصل به مجددا يبلغه بعدم مجيئه، ولدى عودته إلى منزله أخطرته زوجته أن (ع.سمير) اتصل به هاتفيا لإخباره أن السيارة لم تنفجر وأنه كلفها بالاتصال بأهله وأخبرهم أنه التحق بالجماعات الإرهابية.</span></p>
<p><span>واسغلالا للصور التي بثتها وسائل إعلام أجنبية بشأن الانتحاري منفذ عملية تفجير قصر الحكومة المكنى “معاذ بن جبل” نقلا عن المواقع الإلكترونية الخاصة بما يسمى تنظيم القاعدة في بلاد المغرب الإسلامي، تمكنت مصالح الأمن الجزائرية من تحديد هوية الانتحاري ويتعلق الأمر بـ (ب.مروان) الساكن بمزرعة بن بولعيد ببلدية بوروبة، وعلى إثرها تم اعتقال شقيقه (ب.نور الدين) بعد تصريحات أدلى بها لوسائل إعلام أجنبية، ليؤكد أن شقيقه غادر البيت العائلي عام 2006 بعدما زعم أنه ذهب إلى منطقة حاسي مسعود للعمل، مضيفا أنه كان يتصل به هاتفيا آخرها يوم 9 أفريل 2011 حيث طلب مقابلته في اليوم الموالي في سوق بيع السيارات بتيجلابين ليتنقل رفقة أحد أصدقائه. وبوصوله تلقى مكالمة هاتفية من شقيقه دله على طريقه عبر محطة البنزين، ثم تحدث إليه شخص آخر وطلب منه التوجه إلى مصنع الزجاج المحطم.</span></p>
<p><span>وكشفت التحقيقات أن شقيق المتهم (م.خالد) المدعو (م.حمزة) الذي أدرجته الجماعة الإرهابية ضمن قائمة الانتحاريين كان قد التحق بالجماعات الإرهابية المسلحة عن طريق الإرهابي (ن.عبد الكريم) صديق سابق لشقيقه، وأنه شاهد الانتحاريين (ب.مروان) والمكنيين “أبو ساجدة” و«أبو دجانة” وهم يودعون باقي أفراد الجماعة الإرهابية مما جعله يتيقين أنهم ينوون القيام بعمليات انتحارية دون معرفة تفاصيلها. كما كشفت التحريات أن (م.خالد) فصل عن شقيقه الإرهابي  وحول إلى منطقة أخرى قصد تلقي التدريبات القتالية. </span></p>
<blockquote>
<p><span>أتباع “درودكال” يتملصون ويتبرأون من دماء </span><span>وأرواح الضحايا</span></p>
</blockquote>
<p><span>خلال مواجهة المتهمين لارتكابهم جناية الانتماء إلى جماعة إرهابية هدفها بث الرعب في أوساط السكان وخلق جو انعدام الأمن، أكد المتهم (م.خالد) أنه التحق بالجماعات الإرهابية حيث كان ينشط شقيقه بسرية الأرقم هربا من الجماعة الإرهابية لناحية الوسط التي كانت تلاحقه بسبب شقيقه “حمزة”، الذي أدرجته الجماعات الإرهابية ضمن قائمة الانتحاريين، غير أنه حث شقيقه على عدم الانصياع لمطلبه لأن ذلك “حرام”.</span></p>
<p><span> وأفاد بأنه فعلا التحق بالجماعة الإرهابية يوم تنفيذ العمليات التفجيرية، بعدما كلف باقتناء سيارة “شانا” و«مرسيدس” اللتين تم تفخيخها للتفجير دون أن يعلم أنها ستستعمل لذلك الغرض وأنه كان يظن أنهم يستغلونها لنقل المؤونة والأغراض. ليفند التهمة الموجهة له جملة وتفصيلا، ويؤكد “ورطوني ولم أكن أعلم أن السيارتين موجهة للتفجير”. كما أجمع باقي المتهمون على إنكارهم الأفعال المنسوبة إليهم على غرار المتهم (ح.سليم) المكنى “جمال” أن (ع.سمير) أخبره أنه اشترى سيارة من نوع “مارسيدس” من قبل طبيب أسنان لصالح الجماعة الإرهابية التي سيلتحق بمعاقلها بمنطقة الثنية بعد تنفيذه عملية إرهابية لتتم تزكيته دون أن يخطره بالمهمة التي أسندت إليه.</span></p>
<blockquote>
<p><span>تكليف مصورين بنقل مشاهد قبل وبعد التفجيرات</span></p>
</blockquote>
<p><span> فيما تراجع المتهم (ف.مراد) الذي كلف بتصوير العملية الانتحارية التي استهدفت قصر الحكومة، عن سابق تصريحات، بعدما كان قد أفاد بأنه التقى الإرهابي (غ.رابح) المحكوم عليه غيابيا في قضية الحال بالإعدام كلف بشراء سيارة وسلمه مبلغ 65 مليون سنتيم لاقتنائها، فيما طالب المتهم (ع.سليمان) ببراءته مع أنه هو من كلف بتصوير مقر الشرطة القضائية بباب الزوار من الخارج، وللتمويه استعمل قفص عصفور، بعدما سلمه الإرهابي (إ.رابح) آلة تصوير بعدسات كبيرة الحجم، وأنه تعرف على عناصر أخرى ينحدرون من بلديتي باش جراح وبوروبة على غرار الانتحاري (ب.مروان) الذي كلفه بتجنيد الشباب لصالح التنظيم الإرهابي، بينهم صديقه (ب.حسان) المقيم بحي المنظر الجميل بالحراش، كما كلفه بتصوير تفجير قصر الحكومة حيث تنقل رفقة صديقه الأخير والمدعو (ل.سيد أحمد) إلى هناك، غير أنه وقبل وصلوهم سمعوا دوي الانفجار وتسببوا في حادث مرور مادي، ولم يتمكن من تصوير سوى مخلفات الانفجار وهي الصور التي تم نشرها من قبل الجماعة الإرهابية التي تبنت التفجير. </span></p>
<p><span>كما نفى المتهم (ب.حسان) الذي أسندت له مهام ترصد تحركات عناصر الشرطة  بمقر باب الزوار، فقد فند ما نسب له، مؤكدا أنه أخطر الإرهابيين عن الطريق المختصر المؤدي إلى مقر الشرطة فقط دون أن يخفي أنه فعلا تنقل يومها إلى قصر الحكومة لتصوير مشاهد التفجير هناك، بينما حاول المتهم (أ.خالد) تكذيب ما نسب له في طيات الملف بداية من محاضر الضبطية القضائية، بعدما سبق له  أن أقر بالتحاقه بالجماعة الإرهابية بمنطقة ثنية عن طريق المتهم (ع.سليمان) الذي تعرف عليه خلال زيارة عمته حيث رافقه إلى هناك على متن دراجة نارية بطلب من إرهابي آخر. وعلى أساس التهم الموجهة إليهم التمس ممثل النائب العام توقيع حكم الإعدام لكل من (م.خالد)، (ح.سليم)، (ع.سليمان)، (ب.حسان) و(أ.خالد)  وعقوبة 12 سنة سجنا بالنسبة للمتهم (ف.مراد)، بينما أجمع دفاع المتهمين على انقضاء الدعوى العمومية بالنسبة لموكليهم بعدما قضى غالبية موكليهم عقوباتهم، بحيث تزامنت محاكمة أحدهم بانقضاء محكوميته وبات حكمه نهائيا، وسبق الفصل في حق آخرين لتقر النيابة والمحكمة بضم الدفعات للموضوع، فيما استمر النظر في القضية إلى ساعة متأخرة من مساء اليوم.</span></p>
<p> </p>
</div>                    </div>
                
                                    <p class="read-more lire-depuis-la-source">
                        <!-- Read more link -->
                                                     <a href="http://www.elbilad.net/article/detail?titre=%D9%87%D9%83%D8%B0%D8%A7-%D8%AA%D9%85-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D9%84%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%D8%A7%D8%AA-%D9%82%D8%B5%D8%B1-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9&amp;id=79436" class="pull-right" title="هكذا تم التخطيط لتفجيرات قصر الحكومة" target="_blank">
                                القراءة من  البلاد                   
                
                            </a>
                                                        
                    </p>
                

               <div class="itemSocialSharing">
                
                 <script type='text/javascript'>var switchTo5x=true;</script>
                 <script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script>
                 <script type='text/javascript'>stLight.options({publisher:'c7f90aae-5da6-447d-a582-dd88fc3f4e7d'});</script>
                 	<span  class="st_facebook_vcount"  displayText="Facebook"></span><span  class="st_twitter_vcount"  displayText="Tweet" st_username="" ></span><span  class="st_linkedin_vcount"  displayText="LinkedIn"></span><span  class="st_email_vcount"  displayText="Email"></span><span  class="st_sharethis_vcount"  displayText="ShareThis" st_username="" ></span>      

                </div>
                    
                    
                             <div class="row" style="margin:0">
                               <div class="comment">
                                    <h3 class="pull-right">شارك بتعليقك</h3>
                                       
                                         <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="diga-fb-comments">
                                            <div class="fb-comments" data-href="http://fibladi.com/%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB/item/835314-%D9%87%D9%83%D8%B0%D8%A7-%D8%AA%D9%85-%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-%D9%84%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%D8%A7%D8%AA-%D9%82%D8%B5%D8%B1-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9"  data-order-b="social" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
                                        </div>
                                                                    </div> 
                            </div>
                        
             </div>
                <div class="pub_bottom">
                  <!-- /10159173/300x100m2 -->
                    <div id='div-gpt-ad-1516021940122-0' style='height:100px; width:300px; margin-left: auto; margin-right: auto;' class="articlebunner hidden-lg hidden-md hidden-sm visible-xs ">
                        
                        <!-- /10159173/300x100 -->
                      
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516021940122-0'); });
                        </script>
                       
                    </div>
                </div>
     </div>
 
           
                
    </div>
</article>
<div>
    <div class="moduletable filter-menu-detail">
      <!-- START: Modules Anywhere --><ul class="nav menumenu-pos" id="filtre-menu">
<li class="item-341"> <a href="/category"    >category 
		
	 </a>
	 
</li><li class="item-598"> <a href="/all-category"    >كل الاخبار  
		
	 </a>
	 
</li><li class="item-599"> <a href="http://shopping.fibladi.com/ar"    >الاعلانات 
		
	 </a>
	 
</li><li class="item-600"> <a href="http://job.fibladi.com/ar"    >التوظيف 
		
	 </a>
	 
</li><li class="item-317"> <a href="/all-items"   title="آخر الأخبار الجزائرية و الدولية"  >المستجدات   
		
	 </a>
	 
</li><li class="item-321"> <a href="/laselection"    >المختارات 
		
	 </a>
	 
</li><li class="item-322"> <a href="/les-videos"    >Les videos 
		
	 </a>
	 
</li><li class="item-324"> <a href="/eskhoun"    >Infos fraîches 
		
	 </a>
	 
</li></ul>
<!-- END: Modules Anywhere -->       
    </div>
</div>
<div class="more-article">
    <!-- START: Modules Anywhere --><script type="text/javascript">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</script>


<div id="k2ModuleBox307" class=" filtre k2ItemsBlock">
      



      
 <div class="animation_image" style="display:none" align="center"></div> 

      <ul itemscope itemtype="http://schema.org/ItemList" id="results">
            <meta itemprop="itemListOrder" content="Descending">
  


      </ul>
        
   
         
 <div class="animation_image2" style="display:none" align="center"></div> 
</div>

<!-- END: Modules Anywhere -->
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) { 


    var cat = 'news';
    if(cat==""){cat="news"; }
       switch(cat) {
                      
              case 'business':
                $('.item-564').addClass('activer');
                $('.item-572').addClass('activer');
                $('.item-101').removeClass('current ');
                $('.item-101').removeClass('active');
               
              break;
              
             
              case 'technology':
         
                $('.item-565').addClass('activer');
                $('.item-573').addClass('activer');
                $('.item-101').removeClass('current ');
                $('.item-101').removeClass('active');
              break;

              case 'health':
                $('.item-566').addClass('activer');
                $('.item-574').addClass('activer');
                $('.item-101').removeClass('current ');
                $('.item-101').removeClass('active');
              break;

              case 'sport':
                $('.item-567').addClass('activer');
                $('.item-589').addClass('activer');
                $('.item-101').removeClass('current ');
                $('.item-101').removeClass('active');
              break;

              case 'thebestof':
                $('.item-568').addClass('activer');
                $('.item-576').addClass('activer');
                $('.item-101').removeClass('current ');
                $('.item-101').removeClass('active');
              break;

              case 'motors':
                $('.item-570').addClass('activer');
                $('.item-575').addClass('activer');
                $('.item-101').removeClass('current ');
                $('.item-101').removeClass('active');
              break;

              case 'events':
                $('.item-563').addClass('activer');
                $('.item-571').addClass('activer');
                
                $('.item-101').removeClass('current ');
                $('.item-101').removeClass('active');
              break;

              case 'news':
                $('.item-101').addClass('activer');
                $('.item-577').addClass('activer');
                
              break;

            }

  });

</script>
<!-- JoomlaWorks "K2" (v2.7.0) | Learn more about K2 at http://getk2.org --> 
                                    
                                    

                            </div>
                        </div>
                    </div>  
            </main>
    <!-- Footer 
    
    <footer class="footer" role="contentinfo">
   
        <div class="container">
            <div class="col-md-4">
                

<div class="custom"  >
	<p><img src="/images/logo_footer.gif" alt="" /></p></div>

              
            </div>
            <div class="col-md-4 lien_footer">
                

<div class="custom"  >
	<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><strong>Sites du réseau fibladi</strong></p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.cvya.dz" target="_blank" rel="nofollow">CVya.dz:</a> Emploi et recrutement en Algérie</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.felbazar.com" target="_blank" rel="nofollow">felbazar.com:</a> Petites annonces gratuites en Algérie</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.charikatec.com" target="_blank" rel="nofollow">Charikatec.com:</a> Annuaires des entreprises Algériennes</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.diga.dz" target="_blank" rel="nofollow">DIGA.dz:</a> Humour Algérien</p></div>

            </div>
            <div class="col-md-4">
                

<div class="custom"  >
	<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><strong>Réalisation</strong></p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.dypix.com" target="_blank" rel="nofollow">Dypix.com:</a> Développement et création de sites web</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.hdispo.com" target="_blank" rel="nofollow">hDispo.com:</a> Hébergement de sites Web</p></div>


<div class="custom contact_footer"  >
	<p><a href="/%D8%A5%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">اتصل بنا</a></p></div>

            </div>
        </div>
    </footer>
   -->
     <!-- preload image  -->
      <script src="/js/blazy.js"></script>
    
      <script>
        
      </script>
            <script type='text/javascript'>
                   jQuery(document).ready(function($) {


                    var bLazy = new Blazy({
        breakpoints: [{
           width: 420 // Max-width
          , src: 'data-src-small'
        }]
          , success: function(element){
          setTimeout(function(){
        // We want to remove the loader gif now.
        // First we find the parent container
        // then we remove the "loading" class which holds the loader image
        var parent = element.parentNode;
        parent.className = parent.className.replace(/\bloading\b/,'');
          }, 200);
            }
        });
                        // scroll lateral ads
                        if ($('.scrollable-banner').offset()) { // make sure element exists
                            var spos = null;
                            $(window).scroll(function() { // scroll event
                                var stickyTop = $('.scrollable-banner').offset().top; // returns number 
                                var windowTop = $(window).scrollTop(); // returns number 
                                if (stickyTop < windowTop){
                                    $('.scrollable-banner').css({ position: 'fixed', top: 0});
                                    $('.scrollable-banner').addClass('marginleft');
                                    spos = stickyTop;
                                }
                                else{
                                    if (spos) {
                                        if (windowTop<spos) {
                                            $('.scrollable-banner').css('position','static');
                                            $('.scrollable-banner').removeClass('marginleft');
                                        };
                                    };
                                }
                            });
                        }
                        // attach timeago to publishing date
                    });
            </script>
            <script type='text/javascript'>
                jQuery(document).ready(function($)
                {
                    $('time.timeago').timeago();
                });
            </script>
        <a class="scrollTo" href="/header">Click me to scroll</a>
        
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5738b0577fbc1b8d"></script>


       
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
           js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=242462132626990";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script> 

    <script>
    window.onload = function (){ 
    	 document.getElementById('skipPub').style.display='block';
        
   document.getElementById('cookieconsent:desc').innerHTML = ' من خلال تصفحك هذا الموقع، فإنك توافق على استخدام ملفات تعريف الارتباط لنقدم لك خدمات وعروض خصيصا لاهتماماتك. <a aria-label="learn more about cookies" role="button" tabindex="0" class="cc-link" href="http://cookies.insites.com/" target="_blank"> اقرأ المزيد...</a>';
   document.getElementsByClassName('cc-dismiss')[0].innerHTML = 'اغلق';
   cc-dismiss
}
    </script>

          <script>
    /*window.onload = function (){ 
         
  
        }*/
    </script>
 <script>
        
       jQuery(document).ready(function($)
                {

                  $( "#skipPub" ).delay( 5000 ).fadeIn('fast');
                   $('#skipPub').click(function(e){
                        $('#load').css("display", "none");
                   }) 
                });
    </script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9473173-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9473173-1');
</script>


</body>
</html>
