<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" 
      xml:lang="fr-fr" 
      lang="fr-fr" 
      dir="ltr"
      xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="robots" content="NOODP">
    <meta property="fb:app_id" content="242462132626990"/>
    <meta property="fb:admins" content="1271883487"/>
    <meta name="twitter:card" content="summary_large_image">
    <link href="https://fibladi.com/%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB/item/816995-%D8%A3%D9%87%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D9%85%D9%88%D9%82%D9%88%D9%81%D9%8A%D9%86-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D9%81%D9%86%D8%AF%D9%82-%D8%A8%D9%84%D8%A7%D8%B5-%D8%A8%D8%B5%D8%AF%D8%AF-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D9%88%D9%82%D9%81%D8%A9-%D8%A5%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D9%8A%D8%A9-%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7-%D8%B9%D9%84%D9%89-%D8%B9%D8%AF%D9%85-%D8%A8%D8%AB-%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9" rel="canonical" />
    
        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
        _atrk_opts = { atrk_acct:"h6nsk1aUy100MS", domain:"fibladi.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
        <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h6nsk1aUy100MS" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->
        <!-- share buttons scripts -->
        <script type="text/javascript">
          window.___gcfg = {lang: 'fr'};
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
        <script type="text/javascript">
            window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
        </script>
        
        

        <!-- Global site tag (gtag.js) - Google Analytics 
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9473173-1"></script>
            <script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'UA-9473173-1');
            </script>-->
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9473173-1"></script>
            <script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'UA-9473173-1');
            </script>

        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + 
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
            })();
        </script>
         <!-- fibladi_home -->
        <script type='text/javascript'>
            googletag.cmd.push(function() {
            googletag.defineSlot('/10159173/fibladi_home', [300, 250], 'div-gpt-ad-1409817258520-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            });
        </script>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
            googletag.defineSlot('/10159173/fibladi_home', [[300, 600], [300, 250]], 'div-gpt-ad-1432820936681-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableSyncRendering();
            googletag.enableServices();
            });
        </script>
        <!-- fibladi_C2 -->
        <script type='text/javascript'>
            googletag.cmd.push(function() {
            googletag.defineSlot('/10159173/fibladi_C2', [300, 250], 'div-gpt-ad-1409817833768-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            });
        </script>
        <!-- fibladi_C3 -->
        <script type='text/javascript'>
            googletag.cmd.push(function() {
            googletag.defineSlot('/10159173/fibladi_C3', [300, 250], 'div-gpt-ad-1409817998549-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            });
        </script>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
            googletag.defineSlot('/10159173/300x100', [300, 100], 'div-gpt-ad-1426678876365-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            });
        </script>
        <!-- Add bunners to articles  -->
        <script type='text/javascript'>
            googletag.cmd.push(function() {
            googletag.defineSlot('/10159173/fibladi_head', [728, 90], 'div-gpt-ad-1415633439324-1').addService(googletag.pubads());
            googletag.defineSlot('/10159173/fibladi_head', [728, 90], 'div-gpt-ad-1415633439324-11').addService(googletag.pubads());
            googletag.defineSlot('/10159173/fibladi_head', [728, 90], 'div-gpt-ad-1415633439324-21').addService(googletag.pubads());
            googletag.defineSlot('/10159173/fibladi_head', [728, 90], 'div-gpt-ad-1415633439324-31').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            });
        </script> 

        <!-- comment facebook -->

        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/10159173/Cilima', [1140, 300], 'div-gpt-ad-1477925397418-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>
        <!--JavaScript Tag // Tag for network 1294: Med&Com // Website: Fibladi.dz // Page: Home // Placement: www.fibladi.dz-home-haut-1140x300 (6414843) // created at: Nov 5, 2017 12:13:31 PM-->
      
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/10159173/336x280', [336, 280], 'div-gpt-ad-1511343880095-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/10159173/300x100m', [300, 100], 'div-gpt-ad-1511362876728-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/10159173/300x100m2', [300, 100], 'div-gpt-ad-1511362767466-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/10159173/Cilima', [1140, 300], 'div-gpt-ad-1511793871388-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/10159173/Cilima', [1140, 300], 'div-gpt-ad-1513693235389-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



        
               <!-- <script type="text/javascript">
                   (function(d, s, id) {
                           var js, fjs = d.getElementsByTagName(s)[0];
                           if (d.getElementById(id)) return;
                           js = d.createElement(s); js.id = id;
                           js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1";
                           fjs.parentNode.insertBefore(js, fjs);
                   }(document, 'script', 'facebook-jssdk'));
                </script> -->
        
  


    <base href="http://fibladi.com/%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB/item/816995-%D8%A3%D9%87%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D9%85%D9%88%D9%82%D9%88%D9%81%D9%8A%D9%86-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D9%81%D9%86%D8%AF%D9%82-%D8%A8%D9%84%D8%A7%D8%B5-%D8%A8%D8%B5%D8%AF%D8%AF-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D9%88%D9%82%D9%81%D8%A9-%D8%A5%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D9%8A%D8%A9-%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7-%D8%B9%D9%84%D9%89-%D8%B9%D8%AF%D9%85-%D8%A8%D8%AB-%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="selection,arabe,dz" />
	<meta name="title" content="أهالي الموقوفين في قضية فندق بلاص بصدد تنظيم وقفة إحتجاجية احتجاجا على عدم بث القضية" />
	<meta property="og:image" content="http://images.fibladi.com/media/k2/items/src/blida-algeire-palasse-hotel-07-01-2018.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="/الاخبار/الأحداث/item/816995-أهالي-الموقوفين-في-قضية-فندق-بلاص-بصدد-تنظيم-وقفة-إحتجاجية-احتجاجا-على-عدم-بث-القضية" />
	<meta property="og:title" content="أهالي الموقوفين في قضية فندق بلاص بصدد تنظيم وقفة إحتجاجية احتجاجا على عدم بث القضية" />
	<meta name="description" content="  لا تزال قضية “فندق بلاص” بالبليدة، حبيسة أدراج المحكمة، منذ 4 أشهر من إيداع المتهمين رهن الحبس المؤقت.وأسرت مصادر “النهار أونلاين” أن أهالي الم..." />
	<title>أهالي الموقوفين في قضية فندق بلاص بصدد تنظيم وقفة إحتجاجية احتجاجا على عدم بث القضية</title>
	<link href="/templates/fibladi/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.0" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?896dc008e2705b682d794026413d27d7" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/custom.css?896dc008e2705b682d794026413d27d7" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/bootstrap.min.css?896dc008e2705b682d794026413d27d7" rel="stylesheet" type="text/css" />
	<link href="/templates/fibladi/css/responsive.css?896dc008e2705b682d794026413d27d7" rel="stylesheet" type="text/css" />
	<style type="text/css">
.scrollToTop {
			padding:10px; 
			text-align:center; 
			font-weight: bold;
			text-decoration: none;
			position:fixed;
			bottom: 20px;
			right: -20px;
			display:none;
			width: 100px;
			height: 100px;
			background: url(/plugins/system/scrolltock/images/arrow_up.png) center center no-repeat; } 
				.scrollToTop:hover{
					text-decoration:none;
				}
	</style>
	<script src="/media/jui/js/jquery.min.js?896dc008e2705b682d794026413d27d7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?896dc008e2705b682d794026413d27d7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?896dc008e2705b682d794026413d27d7" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.0" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?896dc008e2705b682d794026413d27d7" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?896dc008e2705b682d794026413d27d7" type="text/javascript"></script>
	<script src="/media/system/js/core.js?896dc008e2705b682d794026413d27d7" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?896dc008e2705b682d794026413d27d7" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?896dc008e2705b682d794026413d27d7" type="text/javascript"></script>
	<script src="/templates/fibladi/js/template.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/jquery.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/bootstrap.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/jquery.timeago.js" type="text/javascript"></script>
	<script src="/templates/fibladi/js/time_ago_ar.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>


                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
        <style type="text/css">
            h1,h2,h3,h4,h5,h6,.site-title{
                font-family: 'Open Sans', sans-serif;
            }
        </style>
                <style type="text/css">
      .navbar.navbar-default.webmenu
        {
                border-bottom: 1px solid #127387;
        }
        ul#filtre-menu{
             /*   border-bottom: 5px solid ;*/
        }
        
        ul#topfr>li>a:hover, ul#top>li>a:hover {
                background-color: #127387 !important;
        }
        .custom.pull-right.sloganvideos strong, .custom.pull-left.sloganvideos strong{ 
                color: #333 !important;
        }
        body.site
        {
            border-top: 3px solid #127387;
            background-color: #127387        }
        a
        {
            color: #127387;
        }
        .navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
        .btn-primary
        {
            background: #127387;
        }
        .navbar-inner
        {
            -moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
            -webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
            box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
        }
    </style>
    
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" 
        integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS"
        crossorigin="anonymous"></script>

 
        <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
        <script>
        window.addEventListener("load", function(){
        window.cookieconsent.initialise({
          "palette": {
            "popup": {
              "background": "#fff",
              "text": "#000000"
            },
            "button": {
              "background": "#127387"
            }
          },
          "theme": "edgeless",
          "content": {
            "message": "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des services et offres adaptés à vos centres d'intérêt.",
            "dismiss": "Fermer",
            "href": "http://cookies.insites.com/",
            "link": "En savoir plus..."
          }
        })});
        </script>
</head>
<body class="backg clearfix   " >



    <!-- Body -->
            <header>
                                    <nav class="navbar navbar-default top-navbar hidden-sm hidden-xs">
                    <div class="container-fluid top-header">
                    <div class="container">
                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                <ul class="fibladi-list hidden-xs pull-right ">
                                    <li class="pull-right">
                                        <div class="img-header">
                                            <a href="http://fibladi.com/dz/ar" title="Fibladi"><img src="/images/fibladi.png" alt="fibladi"/></a>
                                        </div>
                                    </li>
                                    <li>
                                        <a href="http://fibladi.dz/ar" title="أخبار">أخبار </a>
                                        <a href="http://elbi3.com/ar" title="إعلانات">إعلانات </a>
                                        <a href="http://cvya.dz/ar" title="وظائف">وظائف</a>
                                        <a href="http://probladi.com/ar" title="المحترفون">المحترفون</a>
                                        <a href="http://charikatec.com/ar" title="لشركتك">لشركتك</a>
                                    </li>

                                </ul>
                                <ul class=" fibladi-list nav navbar-nav navbar-left connect-list">
                                    <li id="myspace">
                                            <a href="http://secure2.fibladi.dz/fr/annonce/mesannonces" title="voir mon espace">فضائي<img class="fa fa-cog pull-right" src="/images/seting.png" title="myspace" / >
                                            </a>
                                    </li>
                                </ul>
                <!--                <ul class="nav navbar-nav navbar-left connect-list">
                                <li><a href="#">دخــول</a></li>
                                <li><a href="#">تسجيــل</a></li>
                               </ul> -->
                                   <div class="">
                                    

                                  </div>
                                   
                      </div>
                      </div>
                      </div>
                </nav>
                


                <div class="container hidden-xs visible-sm visible-md visible-lg">
                
                
               
                
                    <div class="row">
                            <div class="logo pull-right">
                                
<div class="custom"  >
	<p><a class="lang btn btn-primary" href="/dz/ar"><img src="/images/fibladi-logo-fi.png" alt="frbt langue fr" /></a></p>
</div>

                            </div>
                            <div class="langue pull-left">
								
																	<!-- START: Modules Anywhere -->
<div class="custom pull-left"  >
	<p><a class="lang btn btn-primary" href="/dz/fr"><img src="/images/frbt_langue_fr.gif" alt="frbt langue fr" /></a></p>
</div>
<!-- END: Modules Anywhere -->
                            	                                <!-- 
<div class="custom pull-left"  >
	<p><a class="lang btn btn-primary" href="/dz/fr"><img src="/images/frbt_langue_fr.gif" alt="frbt langue fr" /></a></p>
</div>
-->
                            </div>
                    </div>
                </div>
                <div class="navbar navbar-default webmenu" role="navigation">
                    <div class="container">
                            <div class="navbar-header">
                                  <button data-target=".navbar-responsive-collapse" data-toggle="collapse" class="navbar-toggle" type="button">
                                    <span class="sr-only"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                  </button>
                                  <div class="hidden-lg hidden-md visible-xs hidden-sm pull-right searchandlang">
                                     <!--
<div class="custom pull-left"  >
	<p><a class="lang btn btn-primary" href="/dz/fr"><img src="/images/frbt_langue_fr.gif" alt="frbt langue fr" /></a></p>
</div>
-->
                                                                             <!-- START: Modules Anywhere -->
<div class="custom pull-left"  >
	<p><a class="lang btn btn-primary" href="/dz/fr"><img src="/images/frbt_langue_fr.gif" alt="frbt langue fr" /></a></p>
</div>
<!-- END: Modules Anywhere -->
                                                                        </div>
                                                                                                                  <a class="navbar-brand visible-xs" href="/الأخبار">الأخبار</a>  
                                               
                            </div>
                            <div class="navbar-collapse collapse">
                            
                                		<div class="moduletable">
						<ul class="nav menu nav-pills" id="kba">
<li class="item-101 default"><a class="accueil" href="/" title="بوابة بلادنا" ><div class="imglink"><img src="/images/accueil.png" alt="Accueil" /></div></br><span class=note></span></a></li><li class="item-568"> <a href="/dz/ar/thebestof"    >المخير 
		
	 </a>
	 
</li><li class="item-563"> <a href="/dz/ar/events"    >الاحداث 
		
	 </a>
	 
</li><li class="item-564"> <a href="/dz/ar/business"    >الاقتصاد 
		
	 </a>
	 
</li><li class="item-565"> <a href="/dz/ar/technology"    >التكنولوجيا و الاتصالات 
		
	 </a>
	 
</li><li class="item-566"> <a href="/dz/ar/health"    >الصحة 
		
	 </a>
	 
</li><li class="item-570"> <a href="/dz/ar/motors"    >النقل / السيارات 
		
	 </a>
	 
</li><li class="item-590"> <a href="/dz/ar/home"    >منزلي 
		
	 </a>
	 
</li><li class="item-567"> <a href="/dz/ar/sport "    >الرياضة 
		
	 </a>
	 
</li></ul>
		</div>
			<div class="moduletable">
						<ul class="nav menu menu-formulaire pull-left visible-lg visible-md visible-sm">
<li class="item-258 deeper parent" > <a class="dropdown-toggle visible-lg visible-md visible-sm hidden-xs" href="#"  data-toggle="dropdown"  ><div class="imglink"><img src="/images/apps.png" alt="Applications" /></div>
				<span class="image-title">Applications</span></br><span class=note>تطبيقات</span>  
		
	 </a>
	 
<ul class="dropdown-menu"><li class="item-269" > <a href="/ccp-poste-consultation"    ><div class="imglink"><img src="/images/ccp.jpg" alt="ccp poste consultation" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-260" > <a href="/presse-algerienne"    ><div class="imglink"><img src="/images/sahafa.jpg" alt="press" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-259" > <a href="/web-monde-algerie"    ><div class="imglink"><img src="/images/web_mond.jpg" alt="Web Monde Algerie" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-261" > <a href="/web-bladna-algerie"    ><div class="imglink"><img src="/images/web_bladna.jpg" alt="Web Bladna Algerie" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-278" > <a href="/annuaire-entreprise-form"    ><div class="imglink"><img src="/images/societes.jpg" alt="annuaire entreprise form" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-262" > <a class=" tv_chaine" href="/chaines-de-television"    ><div class="imglink"><img src="/images/tv.jpg" alt="chaines de television" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-263" > <a href="/radio-algerie"    ><div class="imglink"><img src="/images/radio.jpg" alt="Radio" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-275" > <a href="/appels-offres-form"    ><div class="imglink"><img src="/images/offres.png" alt="appels d'offres" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-276" > <a href="/annuaire-telephonique-form"    ><div class="imglink"><img src="/images/tel.jpg" alt="annuaire telephonique form" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-348" > <a href="/meteo-alger"    ><div class="imglink"><img src="/images/meteo.png" alt="meteo" /></div><span class=note></span> 
		
	 </a>
	 
</li><li class="item-547" > <a href="/2016-03-27-14-34-20/مواقيت-الصلاة"    ><div class="imglink"><img src="/images/salat.png" alt="مواقيت الصلاة" /></div><span class=note></span> 
		
	 </a>
	 
</li></ul></li></ul>
		</div>
	

                            	

								

                               <!-- -->

                            </div>
                    </div>
                </div>
            </header>
            <main>
                    <div class="container">
                        <!-- Header -->
                        <div class="row">
                            <div class="col-lg-12 hidden-sm hidden-xs ">
                                
                            </div>
                        </div>
                        <div class="row">
                                <aside class="col-lg-4 col-md-4 hidden-sm hidden-xs pull-left">
                                  
                                  
                                  <div class="left-banner pull-left" style="width: 300px"> 
                                     <div id='div-gpt-ad-1426678876365-0' style='width:300px; height:100px;'>

                                          <script type='text/javascript'>
                                              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426678876365-0'); });
                                          </script>


                                          <!--<script type='text/javascript'>
                                              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426678876365-0'); });
                                          </script>-->
                                      </div>
                                  </div>
                                  <div class="left-banner pull-left" >
                                      <!-- /10159173/fibladi_home -->
                                      <div id='div-gpt-ad-1432820936681-0'>
                                         

                                          <script type='text/javascript'>
                                              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432820936681-0'); });
                                          </script>
                                          
                                          <!--<script type='text/javascript'>
                                              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432820936681-0'); });
                                          </script>-->
                                      </div>
                                  </div>
                                                                                <!-- Begin Right Sidebar -->
                                              
                                              <!-- End Right Sidebar -->
                                                                                                              <div class="plus_cosulte">

                        											                        											<!-- START: Modules Anywhere -->
<div id="k2ModuleBox136" class="k2ItemsBlock plusCon">
	
	<div class="note arabe">
      <a href="/dz/ar/news/top-jour"  style="float: left;text-align: left;font-weight: normal;font-size: 14px;" title="عرض المزيد | الأكثر مشاهدة اليوم">    + عرض المزيد
      </a>
    </div>

			<p class="modulePretext">الأكثر مشاهدة اليوم</p>
	
	
		<ul class="article_lu">

		    			    <li class="even">
					
					
			    	<article>

				        <a href="/dz/ar/news/item/816681" title="أحمد أويحي يوضح بشأن إحتمال تعديل حكومي مرتقب"
				           title="أحمد أويحي يوضح بشأن إحتمال تعديل حكومي مرتقب"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   		
						    <img src="http://images.fibladi.com/media/k2/items/src/2014_ouyahia_919511411 (1).jpg" 

						         class="img_lu"

						         alt="أحمد أويحي يوضح بشأن إحتمال تعديل حكومي مرتقب"

	    
		              	    />


		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/816681-لا-تعديل-حكومي-حاليا-و-ثلاثية-الأفلان-لا-تزعجنا" title="أحمد أويحي يوضح بشأن إحتمال تعديل حكومي مرتقب">

								    
										<h5>

										     أحمد أويحي يوضح بشأن إحتمال تعديل حكومي مرتقب
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="odd">
					
					
			    	<article>

				        <a href="/dz/ar/news/item/816738" title="بالفيديو: بين سبورت تأكد انتقال رياض محرز الى ليفربول"
				           title="بالفيديو: بين سبورت تأكد انتقال رياض محرز الى ليفربول"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   		
						    <img src="http://images.fibladi.com/media/k2/items/src/sport-preview-riyad-mahrez.jpg" 

						         class="img_lu"

						         alt="بالفيديو: بين سبورت تأكد انتقال رياض محرز الى ليفربول"

	    
		              	    />


		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الرياضة/item/816738-بالفيديو-بين-سبورت-تأكد-انتقال-رياض-محرز-الى-ليفربول" title="بالفيديو: بين سبورت تأكد انتقال رياض محرز الى ليفربول">

								    
										<h5>

										     بالفيديو: بين سبورت تأكد انتقال رياض محرز الى ليفربول
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="even">
					
					
			    	<article>

				        <a href="/dz/ar/news/item/816739" title="مراسل شبكة "بي اين سبورت"  يكشف كل التفاصيل التي سمحت لليفربول بخطف محرز، النادي الذي كان قريبا منه، والتفاصيل التي مازالت عالقة قبل ترسيم الصفقة !!"
				           title="مراسل شبكة "بي اين سبورت"  يكشف كل التفاصيل التي سمحت لليفربول بخطف محرز، النادي الذي كان قريبا منه، والتفاصيل التي مازالت عالقة قبل ترسيم الصفقة !!"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   		
						    <img src="http://images.fibladi.com/media/k2/items/src/mahrez-6-12-2015.jpg" 

						         class="img_lu"

						         alt="مراسل شبكة &quot;بي اين سبورت&quot;  يكشف كل التفاصيل التي سمحت لليفربول بخطف محرز، النادي الذي كان قريبا منه، والتفاصيل التي مازالت عالقة قبل ترسيم الصفقة !!"

	    
		              	    />


		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الرياضة/item/816739-مراسل-شبكة-بي-اين-سبورت-يكشف-كل-التفاصيل-التي-سمحت-لليفربول-بخطف-محرز،-النادي-الذي-كان-قريبا-منه،-والتفاصيل-التي-مازالت-عالقة-قبل-ترسيم-الصفقة" title="مراسل شبكة "بي اين سبورت"  يكشف كل التفاصيل التي سمحت لليفربول بخطف محرز، النادي الذي كان قريبا منه، والتفاصيل التي مازالت عالقة قبل ترسيم الصفقة !!">

								    
										<h5>

										     مراسل شبكة "بي اين سبورت"  يكشف كل التفاصيل التي سمحت لليفربول بخطف محرز، النادي الذي كان قريبا منه، والتفاصيل التي مازالت عالقة قبل ترسيم الصفقة !!
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="odd lastItem">
					
					
			    	<article>

				        <a href="/dz/ar/news/item/816758" title="بالفيديو: قناة عربية عملت روبورتاج عن المشردين في الجزائر فكانت المفاجأة التي صدمتهم !!"
				           title="بالفيديو: قناة عربية عملت روبورتاج عن المشردين في الجزائر فكانت المفاجأة التي صدمتهم !!"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   		
						    <img src="http://images.fibladi.com/media/k2/items/src/nigeria-07-01-2018-2-2-2-2.jpg" 

						         class="img_lu"

						         alt="بالفيديو: قناة عربية عملت روبورتاج عن المشردين في الجزائر فكانت المفاجأة التي صدمتهم !!"

	    
		              	    />


		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/816758-بالفيديو-قناة-عربية-عملت-روبورتاج-عن-المشردين-في-الجزائر-فكانت-المفاجأة-التي-صدمتهم" title="بالفيديو: قناة عربية عملت روبورتاج عن المشردين في الجزائر فكانت المفاجأة التي صدمتهم !!">

								    
										<h5>

										     بالفيديو: قناة عربية عملت روبورتاج عن المشردين في الجزائر فكانت المفاجأة التي صدمتهم !!
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    
		   		
		</ul>
	

</div>
<!-- END: Modules Anywhere -->
                        											<!-- START: Modules Anywhere --><ul class="nav menu navbar-nav" id="top">
<li class="item-292"> <a href="/dz/ar/news/top-week"    >في أسبوع 
		
	 </a>
	 
</li><li class="item-293"> <a href="/dz/ar/news/top-month"    >في شهر 
		
	 </a>
	 
</li></ul>
<!-- END: Modules Anywhere -->
                        			                            	                                              <!-- 
<div id="k2ModuleBox136" class="k2ItemsBlock plusCon">
	
	<div class="note arabe">
      <a href="/dz/ar/news/top-jour"  style="float: left;text-align: left;font-weight: normal;font-size: 14px;" title="عرض المزيد | الأكثر مشاهدة اليوم">    + عرض المزيد
      </a>
    </div>

			<p class="modulePretext">الأكثر مشاهدة اليوم</p>
	
	
		<ul class="article_lu">

		    			    <li class="even">
					
					
			    	<article>

				        <a href="/dz/ar/news/item/816681" title="أحمد أويحي يوضح بشأن إحتمال تعديل حكومي مرتقب"
				           title="أحمد أويحي يوضح بشأن إحتمال تعديل حكومي مرتقب"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   		
						    <img src="http://images.fibladi.com/media/k2/items/src/2014_ouyahia_919511411 (1).jpg" 

						         class="img_lu"

						         alt="أحمد أويحي يوضح بشأن إحتمال تعديل حكومي مرتقب"

	    
		              	    />


		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/816681-لا-تعديل-حكومي-حاليا-و-ثلاثية-الأفلان-لا-تزعجنا" title="أحمد أويحي يوضح بشأن إحتمال تعديل حكومي مرتقب">

								    
										<h5>

										     أحمد أويحي يوضح بشأن إحتمال تعديل حكومي مرتقب
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="odd">
					
					
			    	<article>

				        <a href="/dz/ar/news/item/816738" title="بالفيديو: بين سبورت تأكد انتقال رياض محرز الى ليفربول"
				           title="بالفيديو: بين سبورت تأكد انتقال رياض محرز الى ليفربول"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   		
						    <img src="http://images.fibladi.com/media/k2/items/src/sport-preview-riyad-mahrez.jpg" 

						         class="img_lu"

						         alt="بالفيديو: بين سبورت تأكد انتقال رياض محرز الى ليفربول"

	    
		              	    />


		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الرياضة/item/816738-بالفيديو-بين-سبورت-تأكد-انتقال-رياض-محرز-الى-ليفربول" title="بالفيديو: بين سبورت تأكد انتقال رياض محرز الى ليفربول">

								    
										<h5>

										     بالفيديو: بين سبورت تأكد انتقال رياض محرز الى ليفربول
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="even">
					
					
			    	<article>

				        <a href="/dz/ar/news/item/816739" title="مراسل شبكة "بي اين سبورت"  يكشف كل التفاصيل التي سمحت لليفربول بخطف محرز، النادي الذي كان قريبا منه، والتفاصيل التي مازالت عالقة قبل ترسيم الصفقة !!"
				           title="مراسل شبكة "بي اين سبورت"  يكشف كل التفاصيل التي سمحت لليفربول بخطف محرز، النادي الذي كان قريبا منه، والتفاصيل التي مازالت عالقة قبل ترسيم الصفقة !!"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   		
						    <img src="http://images.fibladi.com/media/k2/items/src/mahrez-6-12-2015.jpg" 

						         class="img_lu"

						         alt="مراسل شبكة &quot;بي اين سبورت&quot;  يكشف كل التفاصيل التي سمحت لليفربول بخطف محرز، النادي الذي كان قريبا منه، والتفاصيل التي مازالت عالقة قبل ترسيم الصفقة !!"

	    
		              	    />


		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الرياضة/item/816739-مراسل-شبكة-بي-اين-سبورت-يكشف-كل-التفاصيل-التي-سمحت-لليفربول-بخطف-محرز،-النادي-الذي-كان-قريبا-منه،-والتفاصيل-التي-مازالت-عالقة-قبل-ترسيم-الصفقة" title="مراسل شبكة "بي اين سبورت"  يكشف كل التفاصيل التي سمحت لليفربول بخطف محرز، النادي الذي كان قريبا منه، والتفاصيل التي مازالت عالقة قبل ترسيم الصفقة !!">

								    
										<h5>

										     مراسل شبكة "بي اين سبورت"  يكشف كل التفاصيل التي سمحت لليفربول بخطف محرز، النادي الذي كان قريبا منه، والتفاصيل التي مازالت عالقة قبل ترسيم الصفقة !!
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    			    <li class="odd lastItem">
					
					
			    	<article>

				        <a href="/dz/ar/news/item/816758" title="بالفيديو: قناة عربية عملت روبورتاج عن المشردين في الجزائر فكانت المفاجأة التي صدمتهم !!"
				           title="بالفيديو: قناة عربية عملت روبورتاج عن المشردين في الجزائر فكانت المفاجأة التي صدمتهم !!"
				           style="display:block; overflow: hidden; width: 100%; height:100%;">
					   		
						    <img src="http://images.fibladi.com/media/k2/items/src/nigeria-07-01-2018-2-2-2-2.jpg" 

						         class="img_lu"

						         alt="بالفيديو: قناة عربية عملت روبورتاج عن المشردين في الجزائر فكانت المفاجأة التي صدمتهم !!"

	    
		              	    />


		              	 
		              	    <div>
							  	<span class="k2_title" href="/الاخبار/الأحداث/item/816758-بالفيديو-قناة-عربية-عملت-روبورتاج-عن-المشردين-في-الجزائر-فكانت-المفاجأة-التي-صدمتهم" title="بالفيديو: قناة عربية عملت روبورتاج عن المشردين في الجزائر فكانت المفاجأة التي صدمتهم !!">

								    
										<h5>

										     بالفيديو: قناة عربية عملت روبورتاج عن المشردين في الجزائر فكانت المفاجأة التي صدمتهم !!
										</h5>

						     	    
							  	</span>
						
				       		</div>
					    </a>
	
				    </article>

			    </li>

		    
		   		
		</ul>
	

</div>
-->
                                          </div>
                                  <?php// endif; ?>
                                                                           <div class="suivre_fibladi">
                                              

<div class="customsuivez "  >
	<p>تابعوا في بلادي على</p></div>

                                          </div>
                                                                                                              <div class="reseaux_sociaux">
                                               

<div class="custom"  >
	<p><a href="https://play.google.com/store/apps/details?id=com.dypix.fibladi"><img src="/images/mail.gif" alt="" /></a></p></div>


<div class="custom"  >
	<p><a href="http://fibladi.dz/index.php?option=com_k2&view=itemlist&format=feed&filter=top"><img src="/images/rss.gif" alt="" /></a></p></div>


<div class="custom"  >
	<p><a href="https://plus.google.com/106672670341835455013"><img src="/images/google.gif" alt="" /></a></p></div>


<div class="custom"  >
	<p><a href="https://www.facebook.com/fibladicom"><img src="/images/fb.gif" alt="" /></a></p></div>


<div class="custom"  >
	<p><a href="https://twitter.com/fibladi"><img src="/images/tw.gif" alt="" /></a></p></div>

                                          </div>
                                                               <div class="scrollable-banner  pull-left">
                                <div class="left-banner-f">
                                   <!-- fibladi_C2 -->
                                    <div id='div-gpt-ad-1409817833768-0'>

                                        <script type='text/javascript'>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409817833768-0'); });
                                        </script>
                                        
                                        <!--<script type='text/javascript'>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409817833768-0'); });
                                        </script>-->
                                    </div>    
                                </div>
                                <div class="left-banner ht" >
                                     <!-- fibladi_C3 -->
                                    <div id='div-gpt-ad-1409817998549-0'>

                                        <script type='text/javascript'>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409817998549-0'); });
                                        </script>

                                        <!--<script type='text/javascript'>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409817998549-0'); });
                                        </script>-->
                                    </div>
                                </div>
                                 
                              
                               <div class="contact-fibladi pull-left">
                                           <!--   <ul class="nav menu">
<li class="item-340"><a href="/إتصل-بنا" >إتصل بنا</br><span class=note></span></a></li></ul>
 -->
                                           <!-- START: Modules Anywhere --><ul class="nav menu">
<li class="item-340"><a href="/إتصل-بنا" >إتصل بنا</br><span class=note></span></a></li></ul>
<!-- END: Modules Anywhere -->
                                </div>
                                        

                            </div>
                            
                            </aside>
                            <div class="col-lg-8 col-md-8  col-sm-12 col-xs-12  pull-left " style="height:auto">
                                <div class=" hidden-xs hidden-sm">    
                                                                    </div>
								   
									              <div>   	
                                      
                                </div>
                                  
                                       <div class="moduletable filter-menu-detail filter-menu-accueil filter-accueil-categorie " >
                                          <!-- START: Modules Anywhere --><ul class="nav menumenu-pos" id="filtre-menu">
<li class="item-341"> <a href="/category"    >category 
		
	 </a>
	 
</li><li class="item-598"> <a href="/all-category"    >كل الاخبار  
		
	 </a>
	 
</li><li class="item-599"> <a href="http://shopping.fibladi.com/ar"    >الاعلانات 
		
	 </a>
	 
</li><li class="item-600"> <a href="http://job.fibladi.com/ar"    >التوظيف 
		
	 </a>
	 
</li><li class="item-317"> <a href="/all-items"   title="آخر الأخبار الجزائرية و الدولية"  >المستجدات   
		
	 </a>
	 
</li><li class="item-321"> <a href="/laselection"    >المختارات 
		
	 </a>
	 
</li><li class="item-322"> <a href="/les-videos"    >Les videos 
		
	 </a>
	 
</li><li class="item-324"> <a href="/eskhoun"    >Infos fraîches 
		
	 </a>
	 
</li></ul>
<!-- END: Modules Anywhere -->
                                       </div>                                                                  
                                                                      <div>
                                        <!---->
                                        <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
                                    </div>
                                    <article id="k2Container" class="ar-item itemView">

    
    
    <meta name="og:description" content=" " />


    <div class="fibladi-item">
       <div class="fibladiI">

          <div id='div-gpt-ad-1415633439324-1; ?>' class="articlebunner hidden-sm hidden-xs hidden-md">

            </div>

            <div id='div-gpt-ad-1511362876728-0' style='height:100px; width:300px; margin-left: auto; margin-right: auto;' class="articlebunner hidden-lg hidden-md hidden-sm visible-xs ">
                <!-- /10159173/300x100m -->

                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511362876728-0'); });
                </script>


            </div>
            
            <div class="fibladi-fb-like-share visible-lg fibladi-fb-like-share-ar">
                    <iframe src="//www.facebook.com/plugins/like.php?locale=fr_FR&href=http://fibladi.com/dz/ar/news/item/816995&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=65&amp;appId=242462132626990" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowTransparency="true"></iframe>
            </div>



            <header class="itemHeader">
                                                        <!-- Item title -->
                    <h1 class="itemTitle ">
                        أهالي الموقوفين في قضية فندق بلاص بصدد تنظيم وقفة إحتجاجية احتجاجا على عدم بث القضية                    </h1>
                


             
                
            </header>

          
            <div class="itemBody">

                
                                <!-- publishing date -->
                <time pubdate datetime="2018-01-07T19:57:48+01:00" class="fibladi-date timeago pull-right">
                    2018-01-07T18:57:48+01:00                </time>
              

                                                
                
                <div id="fb-search-box">
                                    </div>
                

                <div class="fibladi-fb-bottom">
                    
                    <div class="fibladi-fb-like-ar pull-right">
                        <iframe src="//www.facebook.com/plugins/like.php?locale=ar_AR&href=http://fibladi.com/dz/ar/news/item/816995&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=242462132626990" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
                    </div>
                    <div class="fibladi-twitter-folow-like-ar pull-right ">
                        <a class="twitter-follow-button" href="https://twitter.com/fibladi" data-size="Default"> Follow @TwitterDev</a>
                    </div>
                    <div class="fibladi-twitter-ar pull-right ">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ar" data-url="http://fibladi.com/%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB/item/816995-%D8%A3%D9%87%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D9%85%D9%88%D9%82%D9%88%D9%81%D9%8A%D9%86-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D9%81%D9%86%D8%AF%D9%82-%D8%A8%D9%84%D8%A7%D8%B5-%D8%A8%D8%B5%D8%AF%D8%AF-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D9%88%D9%82%D9%81%D8%A9-%D8%A5%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D9%8A%D8%A9-%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7-%D8%B9%D9%84%D9%89-%D8%B9%D8%AF%D9%85-%D8%A8%D8%AB-%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9">تغريد</a>
                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                    </div>
                    <div class="fibladi-linkedin-ar pull-right ">
                        <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: ar_AE</script>
                        <script type="IN/Share" data-url="http://fibladi.com/%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB/item/816995-%D8%A3%D9%87%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D9%85%D9%88%D9%82%D9%88%D9%81%D9%8A%D9%86-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D9%81%D9%86%D8%AF%D9%82-%D8%A8%D9%84%D8%A7%D8%B5-%D8%A8%D8%B5%D8%AF%D8%AF-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D9%88%D9%82%D9%81%D8%A9-%D8%A5%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D9%8A%D8%A9-%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7-%D8%B9%D9%84%D9%89-%D8%B9%D8%AF%D9%85-%D8%A8%D8%AB-%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9" data-counter="right"></script>
                    </div>
                </div>
                


                                
                                    <!-- Item Image -->
                    
                                                   
                           
                   
                            
                                            <div class="itemImageBlock">     
                            
                  
                            <div class="fibladi-image-container">
                                <img class="img-responsive fibladi-image" src="http://images.fibladi.com/media/k2/items/src/blida-algeire-palasse-hotel-07-01-2018.jpg" alt="أهالي الموقوفين في قضية فندق بلاص بصدد تنظيم وقفة إحتجاجية احتجاجا على عدم بث القضية" 
                                />
                            </div>
                            
                    </div>

                                                    <!-- Item full text -->
                    <div class="itemText arabe " 
                            style=" text-align:right" >
                          لا تزال قضية “فندق بلاص” بالبليدة، حبيسة أدراج المحكمة، منذ 4 أشهر من إيداع المتهمين رهن الحبس المؤقت.<br />وأسرت مصادر “النهار أونلاين” أن أهالي الموقوفين بصدد تنظيم وقفة إحتجاجية أمام مقر مجلس قضاء البليدة صبيحة الغد الإثنين.<br />احتجاجا على عدم بث القضية أو حتى برمجتها، لمحاكمة المتهمين، خاصة وأن المدة القانونية لمراوحة الحبس إنقضت قبل ايام.</p>
<p>ويتابع في القضية حسب ما نشرته” النهار أونلاين” سابقا، 48 متّهما بينهم 17 شخصا موقوفا، فيما يتواجد 31 امرأة من بينهنّ قُصّر تحت الرقابة القضائية.</p>
<p>نسبت إليهم تهما ثقيلة تترواح بين تهمة إنشاء محل للفسق والدعارة وممارسة الشذوذ الجنسي وحيازة أسلحة بيضاء محظورة وحيازة مخدرات.</p>
<p>من نوع الكيف المعالج والإقامة غير الشرعية داخل فندق “الأنيق” المعروف بفندق “بلاص”.</p>
<p>وكان والي ولاية البليدة مصطفى العياضي، قد اصدر عقب تفجير القضية قرارا بغلق الفندق شهر سبتمبر المنصرم،موجّها تحذيرا بالمتابعة القضائية.</p>
<p>لكل من يعارض هذا القرار، الذي اتخذ بعد أن وجّهت العدالة عدة تهم إلى المسيّر وزبائن الفندق.</p>
<p>وكانت مصالح الشرطة قد نفذّت أكبر عملية مداهمة ليلة 10 سبتمبر،جنّدت لها العشرات من عناصر الأمن من مختلف الرتب أين تمّ توقيف 17 شخصا.</p>
<p>من بينهم رجال متزوّجين و38 امرأة في حالة تلبّس بممارسة الدعارة، بعد أن تمّ تطويق فندق “بلاص” من كل الجوانب.</p>                    </div>
                
                                    <p class="read-more lire-depuis-la-source">
                        <!-- Read more link -->
                                                     <a href="https://www.ennaharonline.com/%D8%A3%D9%87%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D9%85%D9%88%D9%82%D9%88%D9%81%D9%8A%D9%86-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D9%81%D9%86%D8%AF%D9%82-%D8%A8%D9%84%D8%A7%D8%B5-%D8%A8%D8%A7%D9%84%D8%A8/" class="pull-right" title="أهالي الموقوفين في قضية فندق بلاص بصدد تنظيم وقفة إحتجاجية احتجاجا على عدم بث القضية" target="_blank">
                                القراءة من  النهار                   
                
                            </a>
                                                        
                    </p>
                

               <div class="itemSocialSharing">
                
                 <script type='text/javascript'>var switchTo5x=true;</script>
                 <script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script>
                 <script type='text/javascript'>stLight.options({publisher:'c7f90aae-5da6-447d-a582-dd88fc3f4e7d'});</script>
                 	<span  class="st_facebook_vcount"  displayText="Facebook"></span><span  class="st_twitter_vcount"  displayText="Tweet" st_username="" ></span><span  class="st_linkedin_vcount"  displayText="LinkedIn"></span><span  class="st_email_vcount"  displayText="Email"></span><span  class="st_sharethis_vcount"  displayText="ShareThis" st_username="" ></span>      

                </div>
                    
                    
                             <div class="row" style="margin:0">
                               <div class="comment">
                                    <h3 class="pull-right">شارك بتعليقك</h3>
                                       
                                         <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="diga-fb-comments">
                                            <div class="fb-comments" data-href="http://fibladi.com/%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB/item/816995-%D8%A3%D9%87%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D9%85%D9%88%D9%82%D9%88%D9%81%D9%8A%D9%86-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D9%81%D9%86%D8%AF%D9%82-%D8%A8%D9%84%D8%A7%D8%B5-%D8%A8%D8%B5%D8%AF%D8%AF-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D9%88%D9%82%D9%81%D8%A9-%D8%A5%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D9%8A%D8%A9-%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7-%D8%B9%D9%84%D9%89-%D8%B9%D8%AF%D9%85-%D8%A8%D8%AB-%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9"  data-order-b="social" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
                                        </div>
                                                                    </div> 
                            </div>
                        
             </div>
                <div class="pub_bottom">
                  <!-- /10159173/300x100m2 -->
                <div id='div-gpt-ad-1511362767466-0' style='height:100px; width:300px; margin-left: auto; margin-right: auto;' class="articlebunner hidden-lg hidden-md hidden-sm visible-xs ">
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511362767466-0'); });
                </script>
                </div>
                </div>
     </div>
 
           
                
    </div>
</article>
<div>
    <div class="moduletable filter-menu-detail">
      <!-- START: Modules Anywhere --><ul class="nav menumenu-pos" id="filtre-menu">
<li class="item-341"> <a href="/category"    >category 
		
	 </a>
	 
</li><li class="item-598"> <a href="/all-category"    >كل الاخبار  
		
	 </a>
	 
</li><li class="item-599"> <a href="http://shopping.fibladi.com/ar"    >الاعلانات 
		
	 </a>
	 
</li><li class="item-600"> <a href="http://job.fibladi.com/ar"    >التوظيف 
		
	 </a>
	 
</li><li class="item-317"> <a href="/all-items"   title="آخر الأخبار الجزائرية و الدولية"  >المستجدات   
		
	 </a>
	 
</li><li class="item-321"> <a href="/laselection"    >المختارات 
		
	 </a>
	 
</li><li class="item-322"> <a href="/les-videos"    >Les videos 
		
	 </a>
	 
</li><li class="item-324"> <a href="/eskhoun"    >Infos fraîches 
		
	 </a>
	 
</li></ul>
<!-- END: Modules Anywhere -->       
    </div>
</div>
<div class="more-article">
    <!-- START: Modules Anywhere --><script type="text/javascript">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</script>


<div id="k2ModuleBox307" class=" filtre k2ItemsBlock">
      



      
 <div class="animation_image" style="display:none" align="center"></div> 

      <ul itemscope itemtype="http://schema.org/ItemList" id="results">
            <meta itemprop="itemListOrder" content="Descending">
  


      </ul>
        
   
         
 <div class="animation_image2" style="display:none" align="center"></div> 
</div>

<!-- END: Modules Anywhere -->
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) { 
  var filter = ''; 
   var pays = 'dz'; 
   var cat = 'news';
   var langue = 'ar';

     if (!(filter == 'laselection' ||
            filter == 'les-videos' ||
            filter == 'dernieres-actualites' ||
            filter == 'eskhoun' ||
            filter == 'sport' ||
            filter == 'top-jour' ||
            filter == 'top-semaine' ||
            filter == 'top-mois' || 
            filter == 'fr/top-jour' ||
            filter == 'fr/top-semaine' ||
            filter == 'fr/top-mois' || 
            filter == 'fr/sport' ||
            filter == 'fr/les-videos' ||
            filter == 'fr/eskhoun' ||
            filter == 'fr/آخر-الأخبار' ||
            filter == 'fr/laselection' ||
            filter == 'top-week' ||
            filter == 'top-month' ||

            filter == 'fr')) {
            filter = false;
        }
        if(pays==""){pays="dz" ; }
        if(langue==""){langue="ar"; }
        if(cat==""){cat="news"; }

        
      

 
      
      switch(pays)
      {
        case 'algerie' :
        $('.pays-select select option[value="pays/algerie"]').attr("selected",true);
              
        break ; 
         case 'tunisie' :
        $('.pays-select select option[value="pays/tunisie"]').attr("selected",true);
              
        break ; 
         case 'egypt' :
        $('.pays-select select option[value="pays/egypt"]').attr("selected",true);
              
        break ; 
      }

       switch(cat) {
         
             
              case 'business':
                $('.item-564').addClass('activer');
                $('.item-572').addClass('activer');
                $('.item-101').removeClass('current ');
                $('.item-101').removeClass('active');
               
              break;
              
             
              case 'technology':
         
                $('.item-565').addClass('activer');
                $('.item-573').addClass('activer');
                $('.item-101').removeClass('current ');
                $('.item-101').removeClass('active');
              break;

              case 'health':
                $('.item-566').addClass('activer');
                $('.item-574').addClass('activer');
                $('.item-101').removeClass('current ');
                $('.item-101').removeClass('active');
              break;

              case 'sport':
                $('.item-567').addClass('activer');
                $('.item-589').addClass('activer');
                $('.item-101').removeClass('current ');
                $('.item-101').removeClass('active');
              break;

              case 'thebestof':
                $('.item-568').addClass('activer');
                $('.item-576').addClass('activer');
                $('.item-101').removeClass('current ');
                $('.item-101').removeClass('active');
              break;

              case 'motors':
                $('.item-570').addClass('activer');
                $('.item-575').addClass('activer');
                $('.item-101').removeClass('current ');
                $('.item-101').removeClass('active');
              break;

              case 'events':
                $('.item-563').addClass('activer');
                $('.item-571').addClass('activer');
                
                $('.item-101').removeClass('current ');
                $('.item-101').removeClass('active');
              break;

              case 'news':
                $('.item-101').addClass('activer');
                $('.item-577').addClass('activer');
                
              break;

            }

  });

</script>
<!-- JoomlaWorks "K2" (v2.7.0) | Learn more about K2 at http://getk2.org --> 
                                    
                                    

                            </div>
                        </div>
                    </div>  
            </main>
    <!-- Footer 
    
    <footer class="footer" role="contentinfo">
   
        <div class="container">
            <div class="col-md-4">
                

<div class="custom"  >
	<p><img src="/images/logo_footer.gif" alt="" /></p></div>

              
            </div>
            <div class="col-md-4 lien_footer">
                

<div class="custom"  >
	<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><strong>Sites du réseau fibladi</strong></p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.cvya.dz" target="_blank" rel="nofollow">CVya.dz:</a> Emploi et recrutement en Algérie</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.felbazar.com" target="_blank" rel="nofollow">felbazar.com:</a> Petites annonces gratuites en Algérie</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.charikatec.com" target="_blank" rel="nofollow">Charikatec.com:</a> Annuaires des entreprises Algériennes</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.diga.dz" target="_blank" rel="nofollow">DIGA.dz:</a> Humour Algérien</p></div>

            </div>
            <div class="col-md-4">
                

<div class="custom"  >
	<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><strong>Réalisation</strong></p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.dypix.com" target="_blank" rel="nofollow">Dypix.com:</a> Développement et création de sites web</p>
<p style="color: #000000; font-family: arial, sans-serif; font-size: 12px; line-height: 15px;"><a href="http://www.hdispo.com" target="_blank" rel="nofollow">hDispo.com:</a> Hébergement de sites Web</p></div>


<div class="custom contact_footer"  >
	<p><a href="/%D8%A5%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7">اتصل بنا</a></p></div>

            </div>
        </div>
    </footer>
   -->

            <script type='text/javascript'>
                   jQuery(document).ready(function($) {
                        // scroll lateral ads
                        if ($('.scrollable-banner').offset()) { // make sure element exists
                            var spos = null;
                            $(window).scroll(function() { // scroll event
                                var stickyTop = $('.scrollable-banner').offset().top; // returns number 
                                var windowTop = $(window).scrollTop(); // returns number 
                                if (stickyTop < windowTop){
                                    $('.scrollable-banner').css({ position: 'fixed', top: 0});
                                    $('.scrollable-banner').addClass('marginleft');
                                    spos = stickyTop;
                                }
                                else{
                                    if (spos) {
                                        if (windowTop<spos) {
                                            $('.scrollable-banner').css('position','static');
                                            $('.scrollable-banner').removeClass('marginleft');
                                        };
                                    };
                                }
                            });
                        }
                        // attach timeago to publishing date
                    });
            </script>
            <script type='text/javascript'>
                jQuery(document).ready(function($)
                {
                    $('time.timeago').timeago();
                });
            </script>
        <a class="scrollTo" href="/header">Click me to scroll</a>
        
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5738b0577fbc1b8d"></script>


       
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
           js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=242462132626990";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script> 

    <script>
    window.onload = function (){ 
        
   document.getElementById('cookieconsent:desc').innerHTML = ' من خلال تصفحك هذا الموقع، فإنك توافق على استخدام ملفات تعريف الارتباط لنقدم لك خدمات وعروض خصيصا لاهتماماتك. <a aria-label="learn more about cookies" role="button" tabindex="0" class="cc-link" href="http://cookies.insites.com/" target="_blank"> اقرأ المزيد...</a>';
   document.getElementsByClassName('cc-dismiss')[0].innerHTML = 'اغلق';
   cc-dismiss
}
    </script>

          <script>
    window.onload = function (){ 
          document.getElementById('skipPub').style.display='block';
  
        }
    </script>
 <script>
        
       jQuery(document).ready(function($)
                {
                   $('#skipPub').click(function(e){
                        $('#load').css("display", "none");
                   }) 
                });
    </script>

</body>
</html>
